<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/thislife/favicons/apple-touch-icon.png?v=2">
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/thislife/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/thislife/favicons/favicon-16x16.png">
<link rel="manifest" href="/sites/all/themes/thislife/favicons/manifest.json">
<link rel="mask-icon" href="/sites/all/themes/thislife/favicons/safari-pinned-tab.svg" color="#02135B">
<link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico">
<meta name="msapplication-config" content="/sites/all/themes/thislife/favicons/browserconfig.xml">
<meta name="theme-color" content="#02135B">
<!--[if IE]><link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico?v=9BaMN9bn64"/><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//hw1.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw2.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw3.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw4.thisamericanlife.org" />
<!--[if IE 9]>
<link rel="prefetch" href="//hw1.thisamericanlife.org" />
<link rel="prefetch" href="//hw2.thisamericanlife.org" />
<link rel="prefetch" href="//hw3.thisamericanlife.org" />
<link rel="prefetch" href="//hw4.thisamericanlife.org" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Podcast" href="https://feed.thisamericanlife.org/talpodcast" />
<meta name="description" content="One car dealership tries to sell 129 cars. It is way more chaotic than we expected." />
<link rel="canonical" href="https://www.thisamericanlife.org/513/129-cars" />
<meta property="fb:pages" content="20778076336" />
<meta property="og:site_name" content="This American Life" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thisamericanlife.org/513/129-cars" />
<meta property="og:title" content="129 Cars - This American Life" />
<meta property="og:description" content="One car dealership tries to sell 129 cars. It is way more chaotic than we expected." />
<meta property="og:updated_time" content="2020-07-06T12:15:01-04:00" />
<meta property="og:image" content="https://hw2.thisamericanlife.org/sites/default/files/episodes/images/513.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thisamerlife" />
<meta name="twitter:url" content="https://www.thisamericanlife.org/513/129-cars" />
<meta name="twitter:title" content="129 Cars - This American Life" />
<meta name="twitter:description" content="One car dealership tries to sell 129 cars. It is way more chaotic than we expected." />
<meta name="twitter:image" content="https://hw2.thisamericanlife.org/sites/default/files/episodes/images/513.jpg" />
<meta property="article:published_time" content="2013-12-13T00:00:00-05:00" />
<meta property="article:modified_time" content="2020-07-06T12:15:01-04:00" />
<title>129 Cars - This American Life</title>
<script src="https://use.typekit.net/zhh3wfx.js"></script>
<script>try{Typekit.load({ async: false });}catch(e){}</script>
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_bCgQFU4QCh3MqlFBNYNMU7rh_TvA3u6VJ8I9I39LQHg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_T-sIi5IWaoXWlPMMIyRMEVjyslQv_jTpuA20hcBKYXI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_sdyyIuqV_D0sgcuYxlQjQRjXrhAHul_ByaHN6dBpqGw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_vMHcrNFDwRAHYrIj_nzPqQcr0uEBgVGLXKVnQooHxD8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_VsGBwPvhYDpnB52sNiidIoU_fznnlRfeXkQ6YyT2kfI_icomoon.css.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_hCa3DEj8nMnC44SRRBUiDOZ9l2WbwWtruhkq2Se26Kk.css" media="all" />
<!--[if lte IE 8]>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/html5shiv.min.js"></script>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/respond.min.js"></script>
   <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5D6MWRV');</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-37160 node-type-episode page-episode-number-513 page-status-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5D6MWRV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<!--[if lt IE 7]>
   <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
   <![endif]-->
<header id="site-header" role="banner" style="background-color: #2e3547">
<div class="scrim"></div>
<div id="player">
<div id="jp_container_1" class="jp-audio">
<div class="jp-type-single">
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar"></div>
</div>
</div> 
<div class="jp-gui jp-interface">
<ul class="jp-controls">
<li><a class="jp-previous" title="Previous"><span class="icon-skip-back"></span></a></li>
<li><a class="jp-rewind" title="Skip back"><span class="icon-rewind"></span></a></li>
<li class="play"><a class="jp-play" title="Play" tabindex="1"><span class="icon-play"></span></a></li>
<li class="pause"><a class="jp-pause" title="Pause" tabindex="1"><span class="icon-pause"></span></a></li>
<li><a class="jp-forward" title="Skip ahead"><span class="icon-forward"></span></a></li>
<li><a class="jp-next" title="Next"><span class="icon-skip-forward"></span></a></li>
</ul>
</div> 
<div id="fplayer" data-audio-only="true" data-audio="true"></div>
<div class="time">
<div class="current"><span class="jp-current-time">00:00</span></div>
<div class="remaining"><span class="jp-remaining">00:00</span></div>
</div>
<ul class="actions">
<li class="cut-this"><a href="https://shortcut.thisamericanlife.org/" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></li>
<li class="share"><a class="player-share ignore"><span class="icon icon-share"></span><span class="label">Share</span></a></li>
</ul>
<aside id="player-info">
<header>
<div class="image"></div>
<div class="episode"></div>
<div class="title"></div>
</header>
<div class="content">
<div class="contributor"></div>
<div class="body"></div>
</div>
</aside>
</div> 
</div> 
<a class="close"><span class="icon-arrow-down"></span></a>
<div id="jplayer" class="jp-jplayer"></div>
</div> 
<div class="container clearfix">
<div class="site-name">
<a href="/">
<span class="flag-wrapper">
<span class="icon icon-flag"></span>
</span>
<span class="icon icon-wordmark"></span><span class="element-invisible">This American Life</span></a>
</div>
<a id="burger" href="#main-menu"><span class="top"></span><span class="middle"></span><span class="bottom"></span></a>
<nav id="main-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="search"><a href="/archive#keyword"><span class="icon-search"></span></a></li>
<li class="social"><h6>Follow Us</h6><div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="last"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="signup last"><div id="mc_embed_signup">
<form action="//thisamericanlife.us2.list-manage.com/subscribe/post?u=231d7e24815c65f94bf421633&amp;id=09eaca450d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Subscribe to our newsletter</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_231d7e24815c65f94bf421633_09eaca450d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Go" name="subscribe" id="mc-embedded-subscribe" class="button form-submit"></div>
</div>
</form>
</div></li>
</ul></div> </nav>
</div>
</header>
<div id="top">
</div> 
<div id="content">
<div id="sidebar" class="column sidebar">
</div> 
<main id="main">
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="node node-episode view-full clearfix episode-number-513 with-image image-landscape" data-type="episode" data-id="37160" data-episode="513">
<header class="episode-header" style="background-color: #2e3547">
<div class="container clearfix">
<div class="meta">
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">513</div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">December 13, 2013</span></div></div></div> </div>
<div class="episode-title">
<a href="/513/129-cars" data-episode="513" data-type="episode" data-id="37160" class="play play-513 active"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a> <h1>129 Cars</h1>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>We spend a month at a <a href="http://www.towncountryjeepchryslerdodge.com/index.htm">Jeep dealership on Long Island</a> as they try to make their monthly sales goal: 129 cars. If they make it, they'll get a huge bonus from the manufacturer, possibly as high as $85,000 — enough to put them in the black for the month. If they don't make it, it'll be the second month in a row. So they pull out all the stops.</p>
</div></div></div> <ul class="actions">
<li class="download"><a href="https://www.podtrac.com/pts/redirect.mp3/dovetail.prxu.org/188/22319bfa-6d3a-4f00-a4bd-eee1909d76bf/513.mp3"><span class="icon icon-download"></span><span class="label">Download</span></a></a></li>
<li><a href="https://shortcut.thisamericanlife.org/#/clipping/513" data-type="episode" data-id="37160" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></a></li>
<li><a href="/513/transcript"><span class="icon icon-transcript"></span><span class="label">Transcript</span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=129%20Cars%20https%3A//www.thisamericanlife.org/513/129-cars" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
<li class="share"><a class="share"><span class="icon icon-share"></span></a></li>
</ul>
</div>
</header>
<figure class="tal-episode-image episode-image landscape">
<img src="https://hw2.thisamericanlife.org/sites/default/files/styles/landscape/public/episodes/images/513.jpg?itok=mSW0ylfb" width="1600" height="900" alt="" /> <figcaption>
<div class="credit"><a href="http://www.jeffminton.com/">Jeff Minton</a></div> </figcaption>
</figure>
<div class="content">
<div class="field field-name-field-notes field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="https://www.thisamericanlife.org/at-the-car-lot">Extra: At The Car Lot</a> — photos by Jeff Minton</p>
<p>Note: The internet version of this episode contains un-beeped curse words. <a href="https://www.podtrac.com/pts/redirect.mp3/podcast.thisamericanlife.org/clean/513.mp3">BEEPED VERSION.</a></p></div></div></div> <div class="field field-name-field-acts field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="39308" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39308" class="play play-act play-513-0 active" data-act="0"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/prologue-9" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Prologue%20https%3A//www.thisamericanlife.org/513/129-cars/prologue-9" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
</header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/prologue-9" class="goto goto-act">Prologue</a></h2>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>It’s mid-October, 2013. Freddie Hoyt tries to rally his sales staff to sell 129 cars and trucks by the end of the month. Freddie’s the General Manager at <a href="http://www.towncountryjeepchryslerdodge.com/index.htm">Town and Country Jeep Chrysler Dodge Ram</a> in Levittown, NY, on Long Island. Problem is, the customers are not cooperating. (7 1/2 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="39309" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39309" class="play play-act play-513-1 active" data-act="1"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-one-11" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20One%20https%3A//www.thisamericanlife.org/513/129-cars/act-one-11" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-one-11" class="goto-act goto">Act One</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-one-11" class="goto goto-act">Act One</a></h2>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Web Extra:</strong> How we found this car dealer. (This story was not in the radio broadcast of the show.) (2 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="39310" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39310" class="play play-act play-513-2 active" data-act="2"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-two-11" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Two%20https%3A//www.thisamericanlife.org/513/129-cars/act-two-11" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-two-11" class="goto-act goto">Act Two</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-two-11" class="goto goto-act">Act Two</a></h2>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>A quick primer of who’s who, and how the place works. (6 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="39311" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39311" class="play play-act play-513-3 active" data-act="3"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-three-11" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Three%20https%3A//www.thisamericanlife.org/513/129-cars/act-three-11" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-three-11" class="goto-act goto">Act Three</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-three-11" class="goto goto-act">Act Three</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=9027">Robyn Semien</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Salesman Bob Tantillo has the fewest sales of anyone at Town and Country this month. Robyn Semien spoke to him. (4 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="39312" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39312" class="play play-act play-513-4 active" data-act="4"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-four-11" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Four%20https%3A//www.thisamericanlife.org/513/129-cars/act-four-11" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-four-11" class="goto-act goto">Act Four</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-four-11" class="goto goto-act">Act Four</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8616">Sean Cole</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Salesman Jason Mascia has the most sales of anyone this month, as usual. Sean Cole spent a week with him watching how he does it. (8 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="39313" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39313" class="play play-act play-513-5 active" data-act="5"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-five-11" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Five%20https%3A//www.thisamericanlife.org/513/129-cars/act-five-11" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-five-11" class="goto-act goto">Act Five</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-five-11" class="goto goto-act">Act Five</a></h2>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The next-to-last day of the month. Deals fall apart, but not all of them. (10 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="39314" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39314" class="play play-act play-513-6 active" data-act="6"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-six-11" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Six%20https%3A//www.thisamericanlife.org/513/129-cars/act-six-11" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-six-11" class="goto-act goto">Act Six</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-six-11" class="goto goto-act">Act Six</a></h2>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The last day of the month begins. They have to sell nine cars by the end of the day. "God help us," Freddie says. (2 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="39315" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39315" class="play play-act play-513-7 active" data-act="7"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-seven-11" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Seven%20https%3A//www.thisamericanlife.org/513/129-cars/act-seven-11" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-seven-11" class="goto-act goto">Act Seven</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-seven-11" class="goto goto-act">Act Seven</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8825">Sarah Koenig</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Web Extra:</strong> Joe Monti’s real name is Joe Montalbano. But when he started in the car business, he didn't want to lose a sale because a customer couldn’t keep his name straight so he simplified it for the job. He's one of the managers of the used cars department at Town and Country. Sarah Koenig reports on what it'll mean if he doesn’t make this month’s goal. (This story was not in the radio broadcast of the episode.) (7 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="39316" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39316" class="play play-act play-513-8 active" data-act="8"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-eight-11" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Eight%20https%3A//www.thisamericanlife.org/513/129-cars/act-eight-11" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-eight-11" class="goto-act goto">Act Eight</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-eight-11" class="goto goto-act">Act Eight</a></h2>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The last day of the month continues and the truism is accurate: some people get great deals because it’s the end of the month and they have to hit their goal. When you look at the numbers, the average car they sell in the last two days actually loses money. (4 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="39317" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39317" class="play play-act play-513-9 active" data-act="9"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-nine-11" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Nine%20https%3A//www.thisamericanlife.org/513/129-cars/act-nine-11" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-nine-11" class="goto-act goto">Act Nine</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-nine-11" class="goto goto-act">Act Nine</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8977">Brian Reed</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Salesman Manny Rosales keeps to himself in the showroom, with his own sales philosophy. He explained it to Brian Reed. (7 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="39318" data-episode="513" data-episode-id="37160">
<header class="act-header">
<ul class="actions">
<li><a href="/513/129-cars" data-episode="513" data-type="act" data-id="39318" class="play play-act play-513-10 active" data-act="10"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars/act-ten-12" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Ten%20https%3A//www.thisamericanlife.org/513/129-cars/act-ten-12" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars/act-ten-12" class="goto-act goto">Act Ten</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/513/129-cars/act-ten-12" class="goto goto-act">Act Ten</a></h2>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The last day of the month ends. (8 minutes)</p>
</div></div></div> </div>
</article>
</div></div></div> </div>
<section class="related">
<div class="container clearfix">
<div class="acts">
<h2><span>Related</span></h2>
<div class="description">If you enjoyed this episode, you may like these</div>
<div class="nodes">
<article class="node node-act view-footer clearfix" data-type="act" data-id="41483" data-episode="8" data-episode-id="37665">
<header>
<div class="field field-name-field-episode-number"><a href="/8/new-year" class="goto-episode goto">8: New Year</a></div> <div class="field field-name-field-radio-air-date"><a href="/8/new-year/act-two-1" class="goto-act">Jan. 3, 1996</a></div> <h2 class="act-header"><a href="/8/new-year/act-two-1" class="goto goto-act">Act Two</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Ira talks with Karen Hutt, Director of Religious Education for the First Unitarian Church of Chicago, who one Sunday gave a sermon at the church about her experience as the first black child to integrate the Philadelphia public school system.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="39212" data-episode="536" data-episode-id="37137">
<header>
<div class="field field-name-field-episode-number"><a href="/536/the-secret-recordings-of-carmen-segarra" class="goto-episode goto">536: The Secret Recordings of Carmen Segarra</a></div> <div class="field field-name-field-radio-air-date"><a href="/536/the-secret-recordings-of-carmen-segarra/act-one-0" class="goto-act">Sept. 26, 2014</a></div> <h2 class="act-header"><a href="/536/the-secret-recordings-of-carmen-segarra/act-one-0" class="goto goto-act">Act One</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">ProPublica's Jake Bernstein tells the story of Carmen's first months at the New York Fed, and how she came to start recording.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="41197" data-episode="81" data-episode-id="37592">
<header>
<div class="field field-name-field-episode-number"><a href="/81/guns" class="goto-episode goto">81: Guns</a></div> <div class="field field-name-field-radio-air-date"><a href="/81/guns/act-one-0" class="goto-act">Oct. 24, 1997</a></div> <h2 class="act-header"><a href="/81/guns/act-one-0" class="goto goto-act">Act One: Nra Vs Nea</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Sarah Vowell goes home to Montana to try and understand her gunsmith dad a little better.</div></div></div>
</article>
</div>
</div>
<div class="collection">
<h2><span>Staff Recommendations</span></h2><div class="description"><a href="/recommended/staff-recommendations">View all</a></div><div class="nodes"><article class="node node-episode view-recently clearfix episode-number-38 with-image" data-type="episode" data-id="37635" data-episode="38">
<a href="/38/simulated-worlds" class="thumbnail goto goto-episode">
<figure><img src="https://hw1.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/38.jpg?itok=vGTzdhZX" width="520" height="390" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/38/simulated-worlds" class="goto goto-episode">38</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/38/simulated-worlds" class="goto goto-episode"><span class="date-display-single">Oct. 11, 1996</span></a></div></div></div> <h3><a href="/38/simulated-worlds" class="goto goto-episode">Simulated Worlds</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Civil War reenactments, wax museums, simulated coal mines, fake ethnic restaurants, an ersatz Medieval castle, and other re-created worlds that thrive all across America.</div></div></div> </div>
</article>
<article class="node node-episode view-recently clearfix episode-number-490 with-image" data-type="episode" data-id="37183" data-episode="490">
<a href="/490/trends-with-benefits" class="thumbnail goto goto-episode">
<figure><img src="https://hw1.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/490-landscape.jpg?itok=uhqqVzLt" width="520" height="293" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/490/trends-with-benefits" class="goto goto-episode">490</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/490/trends-with-benefits" class="goto goto-episode"><span class="date-display-single">Mar. 22, 2013</span></a></div></div></div> <h3><a href="/490/trends-with-benefits" class="goto goto-episode">Trends With Benefits</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The startling rise of the number of people on disability in America.</p>
</div></div></div> </div>
</article>
</div> </div>
</div>
</section>
<script id="playlist-data" type="application/json">{"title":"513: 129 Cars","facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A\/\/www.thisamericanlife.org\/513\/129-cars","twitter":"https:\/\/twitter.com\/intent\/tweet?text=129%20Cars%20https%3A\/\/www.thisamericanlife.org\/513\/129-cars","mail":"mailto:?subject=This%20American%20Life%3A%20129%20Cars&body=https%3A\/\/www.thisamericanlife.org\/513\/129-cars","thumbnail":"https:\/\/hw2.thisamericanlife.org\/sites\/default\/files\/styles\/app_thumbnail\/public\/episodes\/images\/513.jpg?itok=3QDhuPWR","episode":513,"dovetail":"https:\/\/dovetail.prxu.org\/188\/22319bfa-6d3a-4f00-a4bd-eee1909d76bf\/513.mp3","audio":"https:\/\/www.podtrac.com\/pts\/redirect.mp3\/dovetail.prxu.org\/188\/22319bfa-6d3a-4f00-a4bd-eee1909d76bf\/513.mp3","stream":"https:\/\/stream.thisamericanlife.org\/513\/stream\/513_64k.m3u8","acts":[{"name":"Prologue","summary":"It\u2019s mid-October, 2013. Freddie Hoyt tries to rally his sales staff to sell 129 cars and trucks by the end of the month.","number":0,"timestamp":0},{"name":"Act One: Act One","summary":"Web Extra: How we found this car dealer.","number":1,"timestamp":455},{"name":"Act Two: Act Two","summary":"A quick primer of who\u2019s who, and how the place works.","number":2,"timestamp":562},{"name":"Act Three: Act Three","summary":"Salesman Bob Tantillo has the fewest sales of anyone at Town and Country this month. Robyn Semien spoke to him.","number":3,"timestamp":949,"byline":"By <a href=\"\/archive?contributor=9027\">Robyn Semien<\/a>"},{"name":"Act Four: Act Four","summary":"Salesman Jason Mascia has the most sales of anyone this month, as usual. Sean Cole spent a week with him watching how he does it.","number":4,"timestamp":1219,"byline":"By <a href=\"\/archive?contributor=8616\">Sean Cole<\/a>"},{"name":"Act Five: Act Five","summary":"The next-to-last day of the month. Deals fall apart, but not all of them.","number":5,"timestamp":1810},{"name":"Act Six: Act Six","summary":"The last day of the month begins. They have to sell nine cars by the end of the day. \"God help us,\" Freddie says.","number":6,"timestamp":2413},{"name":"Act Seven: Act Seven","summary":"Web Extra: Joe Monti\u2019s real name is Joe Montalbano. But when he started in the car business, he didn't want to lose a sale because a customer couldn\u2019t keep his name straight so he simplified it for the job.","number":7,"timestamp":2568,"byline":"By <a href=\"\/archive?contributor=8825\">Sarah Koenig<\/a>"},{"name":"Act Eight: Act Eight","summary":"The last day of the month continues and the truism is accurate: some people get great deals because it\u2019s the end of the month and they have to hit their goal. When you look at the numbers, the average car they sell in the last two days actually loses money.","number":8,"timestamp":3034},{"name":"Act Nine: Act Nine","summary":"Salesman Manny Rosales keeps to himself in the showroom, with his own sales philosophy. He explained it to Brian Reed.","number":9,"timestamp":3333,"byline":"By <a href=\"\/archive?contributor=8977\">Brian Reed<\/a>"},{"name":"Act Ten: Act Ten","summary":"The last day of the month ends.","number":10,"timestamp":3776}]}</script>
</article>
</div>
</div>
</div>
</main>
</div>

<footer id="footer">
<div class="footer-inner clearfix">
<div class="site-name">
<a href="/"><span class="icon icon-flag"></span><span class="icon icon-wordmark"></span><span class="icon icon-wbez"></span><span class="element-invisible">This American Life</span></a>
<p><em>This American Life</em> is produced in collaboration with WBEZ Chicago and delivered to stations by PRX The Public Radio Exchange.</p>
</div>
<nav id="footer-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="contact last"><a href="/about/contact-us">Contact</a></li>
</ul></div> </nav>
<ul class="links">
<li class="social facebook"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="social twitter"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
<li class="social instagram"><a href="https://www.instagram.com/thisamerlife/"><span class="icon-instagram"></span></a></li>
<li class="show serial"><a href="https://serialpodcast.org/"><img src="https://hw3.thisamericanlife.org/sites/all/themes/thislife/img/serial.png" alt="Serial" title="Serial" /></a></li>
<li class="show s-town"><a href="https://stownpodcast.org/"><img src="https://hw2.thisamericanlife.org/sites/all/themes/thislife/img/stown.png" alt="S-Town" title="S-Town" /></a></li>
</ul>
<div class="copyright">
&copy; 1995 - 2020 This American Life
<a href="/page/privacy-policy">Privacy Policy</a> | <a href="/page/terms-of-use">Terms of Use</a>
</div>
</div>
</footer> 
<div id="share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=129%20Cars%20https%3A//www.thisamericanlife.org/513/129-cars" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b620b37362c7a6d6f1e323a2d363c3e317a6d6f1336393a7a6c1e7a6d6f6e6d667a6d6f1c3e2d2c793d303b2662372b2b2f2c7a6c1e7070282828712b37362c3e323a2d363c3e313336393a71302d38706a6e6c706e6d66723c3e2d2c" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<div id="player-share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/513/129-cars" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=129%20Cars%20https%3A//www.thisamericanlife.org/513/129-cars" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#16296563747c7375622b427e7f65332426577b73647f7577783324265a7f707333255733242627242f33242655776465307479726f2b7e62626665332557393961616138627e7f65777b73647f7577787a7f707338796471392327253927242f3b75776465" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var jplayer_swfPath = '/sites/all/themes/thislife/bower_components/jPlayer/dist/jplayer/';
  </script>
<script type="text/javascript" src="https://hw2.thisamericanlife.org/sites/default/files/js/js_qovClR15q2UmaquOCd4YqOuwQCgUoH826_H3TGDAzGs.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_aAlGj0C4DI7o_m9IO_M_DJP1CK2P4W9TmeC9iZ9SSKQ.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1548748-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://hw2.thisamericanlife.org/sites/default/files/js/js_qD5ZcCgOMuKBHy-HHuDgek2A5Cuo5EWvYDYqOmZHZNs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"thislife","theme_token":"Y7S9YQCoY1eeO6DdkDJSIf5FabA4-WkYJHJCJARWPgE","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"modules\/contextual\/contextual.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/thislife\/js\/min\/plugins.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/jPlayer\/dist\/jplayer\/jquery.jplayer.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/fingerprintjs2\/fingerprint2.js":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.js":1,"sites\/all\/themes\/thislife\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/contextual\/contextual.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/themes\/thislife\/bower_components\/normalize-css\/normalize.css":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.css":1,"sites\/all\/themes\/thislife\/css\/icomoon.css":1,"sites\/all\/themes\/thislife\/css\/main.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
<script type="text/html" id="saved-archive"></script>
</body>
</html>
