<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/thislife/favicons/apple-touch-icon.png?v=2">
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/thislife/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/thislife/favicons/favicon-16x16.png">
<link rel="manifest" href="/sites/all/themes/thislife/favicons/manifest.json">
<link rel="mask-icon" href="/sites/all/themes/thislife/favicons/safari-pinned-tab.svg" color="#02135B">
<link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico">
<meta name="msapplication-config" content="/sites/all/themes/thislife/favicons/browserconfig.xml">
<meta name="theme-color" content="#02135B">
<!--[if IE]><link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico?v=9BaMN9bn64"/><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//hw1.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw2.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw3.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw4.thisamericanlife.org" />
<!--[if IE 9]>
<link rel="prefetch" href="//hw1.thisamericanlife.org" />
<link rel="prefetch" href="//hw2.thisamericanlife.org" />
<link rel="prefetch" href="//hw3.thisamericanlife.org" />
<link rel="prefetch" href="//hw4.thisamericanlife.org" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Podcast" href="https://feed.thisamericanlife.org/talpodcast" />
<meta name="description" content="Satan! In his many surprising manifestations, all around us." />
<link rel="canonical" href="https://www.thisamericanlife.org/666/the-theme-that-shall-not-be-named" />
<meta property="fb:pages" content="20778076336" />
<meta property="og:site_name" content="This American Life" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thisamericanlife.org/666/the-theme-that-shall-not-be-named" />
<meta property="og:title" content="The Theme That Shall Not Be Named - This American Life" />
<meta property="og:description" content="Satan! In his many surprising manifestations, all around us." />
<meta property="og:updated_time" content="2019-01-22T20:00:02-05:00" />
<meta property="og:image" content="https://hw1.thisamericanlife.org/sites/default/files/episodes/images/le_songe_de_tartini_bw.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thisamerlife" />
<meta name="twitter:url" content="https://www.thisamericanlife.org/666/the-theme-that-shall-not-be-named" />
<meta name="twitter:title" content="The Theme That Shall Not Be Named - This American Life" />
<meta name="twitter:description" content="Satan! In his many surprising manifestations, all around us." />
<meta name="twitter:image" content="https://hw1.thisamericanlife.org/sites/default/files/episodes/images/le_songe_de_tartini_bw.jpg" />
<meta property="article:published_time" content="2019-01-11T17:21:52-05:00" />
<meta property="article:modified_time" content="2019-01-22T20:00:02-05:00" />
<title>The Theme That Shall Not Be Named - This American Life</title>
<script src="https://use.typekit.net/zhh3wfx.js"></script>
<script>try{Typekit.load({ async: false });}catch(e){}</script>
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_bCgQFU4QCh3MqlFBNYNMU7rh_TvA3u6VJ8I9I39LQHg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_T-sIi5IWaoXWlPMMIyRMEVjyslQv_jTpuA20hcBKYXI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_sdyyIuqV_D0sgcuYxlQjQRjXrhAHul_ByaHN6dBpqGw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_vMHcrNFDwRAHYrIj_nzPqQcr0uEBgVGLXKVnQooHxD8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_eDI3dRs02KH4hJkWwBv4d-QfvWMke7-U38PkPFxgk4k_icomoon.css.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_8Av1dZh5NmNaKgtSwpr-oJcaxNffqZS4XWQPLo8COX8.css" media="all" />
<!--[if lte IE 8]>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/html5shiv.min.js"></script>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/respond.min.js"></script>
   <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5D6MWRV');</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44114 node-type-episode page-episode-number-666 page-status-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5D6MWRV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<!--[if lt IE 7]>
   <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
   <![endif]-->
<header id="site-header" role="banner" style="background-color: #000000">
<div class="scrim"></div>
<div id="player">
<div id="jp_container_1" class="jp-audio">
<div class="jp-type-single">
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar"></div>
</div>
</div> 
<div class="jp-gui jp-interface">
<ul class="jp-controls">
<li><a class="jp-previous" title="Previous"><span class="icon-skip-back"></span></a></li>
<li><a class="jp-rewind" title="Skip back"><span class="icon-rewind"></span></a></li>
<li class="play"><a class="jp-play" title="Play" tabindex="1"><span class="icon-play"></span></a></li>
<li class="pause"><a class="jp-pause" title="Pause" tabindex="1"><span class="icon-pause"></span></a></li>
<li><a class="jp-forward" title="Skip ahead"><span class="icon-forward"></span></a></li>
<li><a class="jp-next" title="Next"><span class="icon-skip-forward"></span></a></li>
</ul>
</div> 
<div id="fplayer" data-audio-only="true" data-audio="true"></div>
<div class="time">
<div class="current"><span class="jp-current-time">00:00</span></div>
<div class="remaining"><span class="jp-remaining">00:00</span></div>
</div>
<ul class="actions">
<li class="cut-this"><a href="https://shortcut.thisamericanlife.org/" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></li>
<li class="share"><a class="player-share ignore"><span class="icon icon-share"></span><span class="label">Share</span></a></li>
</ul>
<aside id="player-info">
<header>
<div class="image"></div>
<div class="episode"></div>
<div class="title"></div>
</header>
<div class="content">
<div class="contributor"></div>
<div class="body"></div>
</div>
</aside>
</div> 
</div> 
<a class="close"><span class="icon-arrow-down"></span></a>
<div id="jplayer" class="jp-jplayer"></div>
</div> 
<div class="container clearfix">
<div class="site-name">
<a href="/">
<span class="flag-wrapper">
<span class="icon icon-flag"></span>
</span>
<span class="icon icon-wordmark"></span><span class="element-invisible">This American Life</span></a>
</div>
<a id="burger" href="#main-menu"><span class="top"></span><span class="middle"></span><span class="bottom"></span></a>
<nav id="main-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="search"><a href="/archive#keyword"><span class="icon-search"></span></a></li>
<li class="social"><h6>Follow Us</h6><div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="last"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="signup last"><div id="mc_embed_signup">
<form action="//thisamericanlife.us2.list-manage.com/subscribe/post?u=231d7e24815c65f94bf421633&amp;id=09eaca450d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Subscribe to our newsletter</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_231d7e24815c65f94bf421633_09eaca450d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Go" name="subscribe" id="mc-embedded-subscribe" class="button form-submit"></div>
</div>
</form>
</div></li>
</ul></div> </nav>
</div>
</header>
<div id="top">
</div> 
<div id="content">
<div id="sidebar" class="column sidebar">
</div> 
<main id="main">
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="node node-episode view-full clearfix episode-number-666 with-image image-landscape" data-type="episode" data-id="44114" data-episode="666">
<header class="episode-header" style="background-color: #000000">
<div class="video-background">
<video width="1920"  height="1080" playsinline autoplay muted loop src="https://files.thisamericanlife.org/sites/default/files/tal-666.mp4"></video>
</div>
<div class="container clearfix">
<div class="meta">
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden">
<div class="field-items">
<div class="field-item even">
<span class="six">6</span>
<span class="six six-six">6</span>
<span class="six six-six-six">6</span>
<div class="pentagram">
<div class="star_1"><span></span></div>
<div class="star_2"><span></span></div>
<div class="star_3"><span></span></div>
<div class="star_4"><span></span></div>
<div class="star_5"><span></span></div>
</div>
</div>
</div>
</div>
<div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">January 18, 2019</span></div></div></div> </div>
<div class="episode-title">
<a href="/666/the-theme-that-shall-not-be-named" data-episode="666" data-type="episode" data-id="44114" class="play play-666 active"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a> <h1>The Theme That Shall Not Be Named</h1>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Satan! In his many surprising manifestations, all around us.</p>
</div></div></div> <ul class="actions">
<li class="download"><a href="https://www.podtrac.com/pts/redirect.mp3/podcast.thisamericanlife.org/podcast/666.mp3"><span class="icon icon-download"></span><span class="label">Download</span></a></a></li>
<li><a href="https://shortcut.thisamericanlife.org/#/clipping/666" data-type="episode" data-id="44114" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></a></li>
<li><a href="/666/transcript"><span class="icon icon-transcript"></span><span class="label">Transcript</span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=The%20Theme%20That%20Shall%20Not%20Be%20Named%20https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
<li class="share"><a class="share"><span class="icon icon-share"></span></a></li>
</ul>
</div>
</header>
<figure class="tal-episode-image episode-image landscape">
<img src="https://hw1.thisamericanlife.org/sites/default/files/styles/uncropped/public/episodes/images/le_songe_de_tartini_bw.jpg?itok=IPSGASJr" width="1117" height="744" alt="" /> <figcaption>
<div class="credit"><p>"Tartini's Dream" by Louis-Léopold Boilly</p></div> </figcaption>
</figure>
<div class="content">
<div class="field-name-field-notes">
<div class="field-item">
<p>Note: The internet version of this episode contains un-beeped curse words. <a href="https://www.podtrac.com/pts/redirect.mp3/podcast.thisamericanlife.org/clean/666.mp3">BEEPED VERSION.</a></p> </div>
</div>
<div class="field field-name-field-acts field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="44122" data-episode="666" data-episode-id="44114">
<header class="act-header">
<ul class="actions">
<li><a href="/666/the-theme-that-shall-not-be-named" data-episode="666" data-type="act" data-id="44122" class="play play-act play-666-0 active" data-act="0"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named/prologue-1" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Prologue%20https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named/prologue-1" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/666/the-theme-that-shall-not-be-named/prologue-1" class="goto-act goto">Prologue</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/666/the-theme-that-shall-not-be-named/prologue-1" class="goto goto-act">Prologue</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8731">Ira Glass</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Host Ira Glass plays recordings from the <a href="http://prayerline.worshipsatan.org/">Satanic Prayer Line</a>, and speaks to the line’s creator, Chris Allert. (8 1/2 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="44123" data-episode="666" data-episode-id="44114">
<header class="act-header">
<ul class="actions">
<li><a href="/666/the-theme-that-shall-not-be-named" data-episode="666" data-type="act" data-id="44123" class="play play-act play-666-1 active" data-act="1"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named/act-one-3" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Record%20Deal%20with%20the%20Devil%20https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named/act-one-3" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/666/the-theme-that-shall-not-be-named/act-one-3" class="goto-act goto">Act One</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/666/the-theme-that-shall-not-be-named/act-one-3" class="goto goto-act">Record Deal with the Devil</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=9155">Kelefa Sanneh</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>New Yorker staff writer <a href="https://www.newyorker.com/contributors/kelefa-sanneh">Kelefa Sanneh</a> tells the story of exorcist Bob Larson’s trip into the world of heavy metal. (20 minutes)</p>
<p>Bob Guccione Jr., interviewed in this story, runs the website <a href="https://wonderlusttravel.com/">Wonderlust</a>.</p>
</div></div></div> <div class="field-collection-container clearfix"><div class="field field-name-field-song field-type-field-collection field-label-above"><h2 class="field-label">Song:</h2><div class="field-items"><div class="field-item even">&ldquo;Chase the Devil&rdquo; by Max Romeo and the Upsetters</div></div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="44124" data-episode="666" data-episode-id="44114">
<header class="act-header">
<ul class="actions">
<li><a href="/666/the-theme-that-shall-not-be-named" data-episode="666" data-type="act" data-id="44124" class="play play-act play-666-2 active" data-act="2"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named/act-two-3" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Details%20of%20the%20Devil%20https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named/act-two-3" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/666/the-theme-that-shall-not-be-named/act-two-3" class="goto-act goto">Act Two</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/666/the-theme-that-shall-not-be-named/act-two-3" class="goto goto-act">Details of the Devil</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8731">Ira Glass</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Religion professor <a href="https://religion.princeton.edu/people/faculty/core-faculty/elaine-pagels/">Elaine Pagels</a> explains the roots and evolution of Satan in religious texts. She is the author of "<a href="https://www.amazon.com/Origin-Satan-Christians-Demonized-Heretics/dp/0679731180">The Origin of Satan</a>." (9 minutes)</p>
</div></div></div> <div class="field-collection-container clearfix"><div class="field field-name-field-song field-type-field-collection field-label-above"><h2 class="field-label">Song:</h2><div class="field-items"><div class="field-item even">&ldquo;Satan&rdquo; by Mill Supply</div></div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="44125" data-episode="666" data-episode-id="44114">
<header class="act-header">
<ul class="actions">
<li><a href="/666/the-theme-that-shall-not-be-named" data-episode="666" data-type="act" data-id="44125" class="play play-act play-666-3 active" data-act="3"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named/act-three-3" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=The%20Devil%20You%20Know%20https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named/act-three-3" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/666/the-theme-that-shall-not-be-named/act-three-3" class="goto-act goto">Act Three</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/666/the-theme-that-shall-not-be-named/act-three-3" class="goto goto-act">The Devil You Know</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=9177">Gary Shteyngart</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Writer <a href="http://www.garyshteyngart.com/">Gary Shteyngart</a> presents a fictional diary of two Russian men — and a story of the special malevolence that can grow from an intimate situation. A portion of the story is read by actor <a href="https://www.imdb.com/name/nm1265802/">Josh Gad</a>. Gary Shteyngart’s most recent book is "<a href="https://www.amazon.com/Lake-Success-Novel-Gary-Shteyngart/dp/0812997417/">Lake Success</a>.” (18 minutes)</p>
</div></div></div> <div class="field-collection-container clearfix"><div class="field field-name-field-song field-type-field-collection field-label-above"><h2 class="field-label">Song:</h2><div class="field-items"><div class="field-item even">&ldquo;Race With The Devil&rdquo; by Gun</div></div></div></div> </div>
</article>
</div></div></div> </div>
<section class="related">
<div class="container clearfix">
<div class="acts">
<h2><span>Related</span></h2>
<div class="description">If you enjoyed this episode, you may like these</div>
<div class="nodes">
<article class="node node-act view-footer clearfix" data-type="act" data-id="41493" data-episode="6" data-episode-id="37667">
<header>
<div class="field field-name-field-episode-number"><a href="/6/christmas" class="goto-episode goto">6: Christmas</a></div> <div class="field field-name-field-radio-air-date"><a href="/6/christmas/act-three-0" class="goto-act">Dec. 22, 1995</a></div> <h2 class="act-header"><a href="/6/christmas/act-three-0" class="goto goto-act">Act Three</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Peter Clowney reports on Christmas at the Faith Tabernacle Baptist Church.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="39352" data-episode="505" data-episode-id="37168">
<header>
<div class="field field-name-field-episode-number"><a href="/505/use-only-as-directed" class="goto-episode goto">505: Use Only as Directed</a></div> <div class="field field-name-field-radio-air-date"><a href="/505/use-only-as-directed/act-two-1" class="goto-act">Sept. 20, 2013</a></div> <h2 class="act-header"><a href="/505/use-only-as-directed/act-two-1" class="goto goto-act">Act Two</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Reporter Sean Cole explains the confusion over dosing for Infants Tylenol and Children’s Tylenol.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="41230" data-episode="68" data-episode-id="37605">
<header>
<div class="field field-name-field-episode-number"><a href="/68/lincolns-second-inaugural" class="goto-episode goto">68: Lincoln&#039;s Second Inaugural</a></div> <div class="field field-name-field-radio-air-date"><a href="/68/lincolns-second-inaugural/act-four" class="goto-act">July 4, 1997</a></div> <h2 class="act-header"><a href="/68/lincolns-second-inaugural/act-four" class="goto goto-act">Act Four: Good Whites, Bad Whites</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">A documentary by Cecilia Vaisman and Christina Egloff, with Jay Allison, about a white woman named Carolyn Wren Shannon, who grew up hating blacks in a Catholic neighborhood, and how her attitudes change.</div></div></div>
</article>
</div>
</div>
<div class="collection">
<h2><span>Staff Recommendations</span></h2><div class="description"><a href="/recommended/staff-recommendations">View all</a></div><div class="nodes"><article class="node node-episode view-recently clearfix episode-number-261 with-image" data-type="episode" data-id="37412" data-episode="261">
<a href="/261/the-sanctity-of-marriage" class="thumbnail goto goto-episode">
<figure><img src="https://hw4.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/261.jpg?itok=GrBGDkYV" width="520" height="352" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/261/the-sanctity-of-marriage" class="goto goto-episode">261</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/261/the-sanctity-of-marriage" class="goto goto-episode"><span class="date-display-single">Mar. 26, 2004</span></a></div></div></div> <h3><a href="/261/the-sanctity-of-marriage" class="goto goto-episode">The Sanctity of Marriage</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>A generation of researchers has revolutionized the way we see marriage.</p>
</div></div></div> </div>
</article>
<article class="node node-episode view-recently clearfix episode-number-560 with-image" data-type="episode" data-id="37113" data-episode="560">
<a href="/560/abdi-and-the-golden-ticket" class="thumbnail goto goto-episode">
<figure><img src="https://hw4.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/560.jpg?itok=owrHXTDd" width="520" height="347" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/560/abdi-and-the-golden-ticket" class="goto goto-episode">560</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/560/abdi-and-the-golden-ticket" class="goto goto-episode"><span class="date-display-single">July 3, 2015</span></a></div></div></div> <h3><a href="/560/abdi-and-the-golden-ticket" class="goto goto-episode">Abdi and the Golden Ticket</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>A story about someone who's desperately trying – against long odds – to make it to the United States and become an American.</p>
</div></div></div> </div>
</article>
</div> </div>
</div>
</section>
<script id="playlist-data" type="application/json">{"title":"666: The Theme That Shall Not Be Named","facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A\/\/www.thisamericanlife.org\/666\/the-theme-that-shall-not-be-named","twitter":"https:\/\/twitter.com\/intent\/tweet?text=The%20Theme%20That%20Shall%20Not%20Be%20Named%20https%3A\/\/www.thisamericanlife.org\/666\/the-theme-that-shall-not-be-named","mail":"mailto:?subject=This%20American%20Life%3A%20The%20Theme%20That%20Shall%20Not%20Be%20Named&body=https%3A\/\/www.thisamericanlife.org\/666\/the-theme-that-shall-not-be-named","thumbnail":"https:\/\/hw1.thisamericanlife.org\/sites\/default\/files\/styles\/app_thumbnail\/public\/episodes\/images\/le_songe_de_tartini_bw.jpg?itok=Ya1UrFIQ","episode":666,"audio":"https:\/\/www.podtrac.com\/pts\/redirect.mp3\/podcast.thisamericanlife.org\/podcast\/666.mp3","stream":"https:\/\/stream.thisamericanlife.org\/666\/podcast\/666_64k.m3u8","acts":[{"name":"Prologue: Prologue","summary":"Host Ira Glass plays recordings from the Satanic Prayer Line, and speaks to the line\u2019s creator, Chris&nbsp;Allert.","number":0,"timestamp":0,"byline":"By <a href=\"\/archive?contributor=8731\">Ira Glass<\/a>"},{"name":"Act One: Record Deal with the Devil","summary":"New Yorker staff writer&nbsp;Kelefa Sanneh tells the story of exorcist Bob Larson\u2019s trip into the world of&nbsp;heavy metal.","number":1,"timestamp":570,"byline":"By <a href=\"\/archive?contributor=9155\">Kelefa Sanneh<\/a>"},{"name":"Act Two: Details of the Devil","summary":"Religion professor Elaine Pagels explains the roots and evolution of Satan in religious texts.","number":2,"timestamp":1914,"byline":"By <a href=\"\/archive?contributor=8731\">Ira Glass<\/a>"},{"name":"Act Three: The Devil You Know","summary":"Writer Gary Shteyngart presents a fictional diary of two Russian men \u2014 and a story of the special&nbsp;malevolence that can grow from an intimate situation. A portion of the story is read by actor Josh&nbsp;Gad.","number":3,"timestamp":2611,"byline":"By <a href=\"\/archive?contributor=9177\">Gary Shteyngart<\/a>"}]}</script>
</article>
</div>
</div>
</div>
</main>
</div>

<footer id="footer">
<div class="footer-inner clearfix">
<div class="site-name">
<a href="/"><span class="icon icon-flag"></span><span class="icon icon-wordmark"></span><span class="icon icon-wbez"></span><span class="element-invisible">This American Life</span></a>
<p><em>This American Life</em> is produced in collaboration with WBEZ Chicago and delivered to stations by PRX The Public Radio Exchange.</p>
</div>
<nav id="footer-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="contact last"><a href="/about/contact-us">Contact</a></li>
</ul></div> </nav>
<ul class="links">
<li class="social facebook"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="social twitter"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
<li class="social instagram"><a href="https://www.instagram.com/thisamerlife/"><span class="icon-instagram"></span></a></li>
<li class="show serial"><a href="https://serialpodcast.org/"><img src="https://hw3.thisamericanlife.org/sites/all/themes/thislife/img/serial.png" alt="Serial" title="Serial" /></a></li>
<li class="show s-town"><a href="https://stownpodcast.org/"><img src="https://hw2.thisamericanlife.org/sites/all/themes/thislife/img/stown.png" alt="S-Town" title="S-Town" /></a></li>
</ul>
<div class="copyright">
&copy; 1995 - 2019 This American Life
<a href="/page/privacy-policy">Privacy Policy</a> | <a href="/page/terms-of-use">Terms of Use</a>
</div>
</div>
</footer> 
<div id="share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=The%20Theme%20That%20Shall%20Not%20Be%20Named%20https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97fec2c3d98f989aebc7cfd8c3c9cbc48f989ae6c3cccf8f99eb8f989afec2cf8f989afec2cfc7cf8f989afec2cbde8f989af9c2cbc6c68f989ae4c5de8f989ae8cf8f989ae4cbc7cfce8cc8c5ced397c2dededad98f99eb8585dddddd84dec2c3d9cbc7cfd8c3c9cbc4c6c3cccf84c5d8cd859c9c9c85dec2cf87dec2cfc7cf87dec2cbde87d9c2cbc6c687c4c5de87c8cf87c4cbc7cfce" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<div id="player-share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=The%20Theme%20That%20Shall%20Not%20Be%20Named%20https%3A//www.thisamericanlife.org/666/the-theme-that-shall-not-be-named" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d442d11100a5c4b4938141c0b101a18175c4b4935101f1c5c4a385c4b492d111c5c4b492d111c141c5c4b492d11180d5c4b492a111815155c4b4937160d5c4b493b1c5c4b493718141c1d5f1b161d0044110d0d090a5c4a3856560e0e0e570d11100a18141c0b101a181715101f1c57160b1e564f4f4f560d111c540d111c141c540d11180d540a111815155417160d541b1c541718141c1d" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var jplayer_swfPath = '/sites/all/themes/thislife/bower_components/jPlayer/dist/jplayer/';
  </script>
<script type="text/javascript" src="https://hw3.thisamericanlife.org/sites/default/files/js/js_YA-oDnL-yQMugW_uQrmMYn_-Q9UFTo6Yib_Kcbn_HKY.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_aAlGj0C4DI7o_m9IO_M_DJP1CK2P4W9TmeC9iZ9SSKQ.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1548748-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_wwyiq-WOTc4ywiRl_TXF9sSUf2D-0Q6gMmyg2q64wxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"thislife","theme_token":"qHAT25KwvqxqS_xGJ54RjK4MnkV-EWYIJuPcgew-Tzw","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"modules\/contextual\/contextual.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/thislife\/js\/min\/plugins.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/jPlayer\/dist\/jplayer\/jquery.jplayer.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/fingerprintjs2\/fingerprint2.js":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.js":1,"sites\/all\/themes\/thislife\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/contextual\/contextual.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/themes\/thislife\/bower_components\/normalize-css\/normalize.css":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.css":1,"sites\/all\/themes\/thislife\/css\/icomoon.css":1,"sites\/all\/themes\/thislife\/css\/main.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
<script type="text/html" id="saved-archive"></script>
</body>
</html>
