<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/thislife/favicons/apple-touch-icon.png?v=2">
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/thislife/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/thislife/favicons/favicon-16x16.png">
<link rel="manifest" href="/sites/all/themes/thislife/favicons/manifest.json">
<link rel="mask-icon" href="/sites/all/themes/thislife/favicons/safari-pinned-tab.svg" color="#02135B">
<link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico">
<meta name="msapplication-config" content="/sites/all/themes/thislife/favicons/browserconfig.xml">
<meta name="theme-color" content="#02135B">
<!--[if IE]><link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico?v=9BaMN9bn64"/><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//hw1.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw2.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw3.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw4.thisamericanlife.org" />
<!--[if IE 9]>
<link rel="prefetch" href="//hw1.thisamericanlife.org" />
<link rel="prefetch" href="//hw2.thisamericanlife.org" />
<link rel="prefetch" href="//hw3.thisamericanlife.org" />
<link rel="prefetch" href="//hw4.thisamericanlife.org" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Podcast" href="https://feed.thisamericanlife.org/talpodcast" />
<meta name="description" content="Intimate and personal dispatches from two very different battlefields." />
<link rel="canonical" href="https://www.thisamericanlife.org/667/wartime-radio" />
<meta property="fb:pages" content="20778076336" />
<meta property="og:site_name" content="This American Life" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thisamericanlife.org/667/wartime-radio" />
<meta property="og:title" content="Wartime Radio - This American Life" />
<meta property="og:description" content="Intimate and personal dispatches from two very different battlefields." />
<meta property="og:updated_time" content="2019-02-03T20:37:39-05:00" />
<meta property="og:image" content="https://hw4.thisamericanlife.org/sites/default/files/episodes/images/this-american-life-wartimeradio-mattchase-social.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thisamerlife" />
<meta name="twitter:url" content="https://www.thisamericanlife.org/667/wartime-radio" />
<meta name="twitter:title" content="Wartime Radio - This American Life" />
<meta name="twitter:description" content="Intimate and personal dispatches from two very different battlefields." />
<meta name="twitter:image" content="https://hw4.thisamericanlife.org/sites/default/files/episodes/images/this-american-life-wartimeradio-mattchase-social.jpg" />
<meta property="article:published_time" content="2019-01-25T16:53:55-05:00" />
<meta property="article:modified_time" content="2019-02-03T20:37:39-05:00" />
<title>Wartime Radio - This American Life</title>
<script src="https://use.typekit.net/zhh3wfx.js"></script>
<script>try{Typekit.load({ async: false });}catch(e){}</script>
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_bCgQFU4QCh3MqlFBNYNMU7rh_TvA3u6VJ8I9I39LQHg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_T-sIi5IWaoXWlPMMIyRMEVjyslQv_jTpuA20hcBKYXI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_sdyyIuqV_D0sgcuYxlQjQRjXrhAHul_ByaHN6dBpqGw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_vMHcrNFDwRAHYrIj_nzPqQcr0uEBgVGLXKVnQooHxD8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_eDI3dRs02KH4hJkWwBv4d-QfvWMke7-U38PkPFxgk4k_icomoon.css.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_8Av1dZh5NmNaKgtSwpr-oJcaxNffqZS4XWQPLo8COX8.css" media="all" />
<!--[if lte IE 8]>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/html5shiv.min.js"></script>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/respond.min.js"></script>
   <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5D6MWRV');</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44127 node-type-episode page-episode-number-667 page-status-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5D6MWRV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<!--[if lt IE 7]>
   <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
   <![endif]-->
<header id="site-header" role="banner" style="background-color: #2a2829">
<div class="scrim"></div>
<div id="player">
<div id="jp_container_1" class="jp-audio">
<div class="jp-type-single">
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar"></div>
</div>
</div> 
<div class="jp-gui jp-interface">
<ul class="jp-controls">
<li><a class="jp-previous" title="Previous"><span class="icon-skip-back"></span></a></li>
<li><a class="jp-rewind" title="Skip back"><span class="icon-rewind"></span></a></li>
<li class="play"><a class="jp-play" title="Play" tabindex="1"><span class="icon-play"></span></a></li>
<li class="pause"><a class="jp-pause" title="Pause" tabindex="1"><span class="icon-pause"></span></a></li>
<li><a class="jp-forward" title="Skip ahead"><span class="icon-forward"></span></a></li>
<li><a class="jp-next" title="Next"><span class="icon-skip-forward"></span></a></li>
</ul>
</div> 
<div id="fplayer" data-audio-only="true" data-audio="true"></div>
<div class="time">
<div class="current"><span class="jp-current-time">00:00</span></div>
<div class="remaining"><span class="jp-remaining">00:00</span></div>
</div>
<ul class="actions">
<li class="cut-this"><a href="https://shortcut.thisamericanlife.org/" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></li>
<li class="share"><a class="player-share ignore"><span class="icon icon-share"></span><span class="label">Share</span></a></li>
</ul>
<aside id="player-info">
<header>
<div class="image"></div>
<div class="episode"></div>
<div class="title"></div>
</header>
<div class="content">
<div class="contributor"></div>
<div class="body"></div>
</div>
</aside>
</div> 
</div> 
<a class="close"><span class="icon-arrow-down"></span></a>
<div id="jplayer" class="jp-jplayer"></div>
</div> 
<div class="container clearfix">
<div class="site-name">
<a href="/">
<span class="flag-wrapper">
<span class="icon icon-flag"></span>
</span>
<span class="icon icon-wordmark"></span><span class="element-invisible">This American Life</span></a>
</div>
<a id="burger" href="#main-menu"><span class="top"></span><span class="middle"></span><span class="bottom"></span></a>
<nav id="main-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="search"><a href="/archive#keyword"><span class="icon-search"></span></a></li>
<li class="social"><h6>Follow Us</h6><div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="last"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="signup last"><div id="mc_embed_signup">
<form action="//thisamericanlife.us2.list-manage.com/subscribe/post?u=231d7e24815c65f94bf421633&amp;id=09eaca450d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Subscribe to our newsletter</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_231d7e24815c65f94bf421633_09eaca450d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Go" name="subscribe" id="mc-embedded-subscribe" class="button form-submit"></div>
</div>
</form>
</div></li>
</ul></div> </nav>
</div>
</header>
<div id="top">
</div> 
<div id="content">
<div id="sidebar" class="column sidebar">
</div> 
<main id="main">
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="node node-episode view-full clearfix episode-number-667 with-image image-landscape" data-type="episode" data-id="44127" data-episode="667">
<header class="episode-header" style="background-color: #2a2829">
<div class="container clearfix">
<div class="meta">
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">667</div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">February 1, 2019</span></div></div></div> </div>
<div class="episode-title">
<a href="/667/wartime-radio" data-episode="667" data-type="episode" data-id="44127" class="play play-667 active"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a> <h1>Wartime Radio</h1>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Intimate and personal dispatches from two very different battlefields: A small town in the Syrian war. And the U.S. opioid epidemic. Each came from a DIY radio outfit. (Okay, one’s a podcast.)</p>
</div></div></div> <ul class="actions">
<li class="download"><a href="https://www.podtrac.com/pts/redirect.mp3/podcast.thisamericanlife.org/podcast/667.mp3"><span class="icon icon-download"></span><span class="label">Download</span></a></a></li>
<li><a href="https://shortcut.thisamericanlife.org/#/clipping/667" data-type="episode" data-id="44127" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></a></li>
<li><a href="/667/transcript"><span class="icon icon-transcript"></span><span class="label">Transcript</span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/667/wartime-radio" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Wartime%20Radio%20https%3A//www.thisamericanlife.org/667/wartime-radio" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
<li class="share"><a class="share"><span class="icon icon-share"></span></a></li>
</ul>
</div>
</header>
<figure class="tal-episode-image episode-image landscape">
<img src="https://hw1.thisamericanlife.org/sites/default/files/styles/landscape/public/episodes/images/this-american-life-wartimeradio-mattchase.jpg?itok=MnAZlJZs" width="1600" height="900" alt="" /> <figcaption>
<div class="credit"><p>Matt Chase</p></div> </figcaption>
</figure>
<div class="content">
<div class="field-name-field-notes">
<div class="field-item">
<p>Note: The internet version of this episode contains un-beeped curse words. <a href="https://www.podtrac.com/pts/redirect.mp3/podcast.thisamericanlife.org/clean/667.mp3">BEEPED VERSION.</a></p> </div>
</div>
<div class="field field-name-field-acts field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="44133" data-episode="667" data-episode-id="44127">
<header class="act-header">
<ul class="actions">
<li><a href="/667/wartime-radio" data-episode="667" data-type="act" data-id="44133" class="play play-act play-667-0 active" data-act="0"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/667/wartime-radio/prologue-0" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Prologue%20https%3A//www.thisamericanlife.org/667/wartime-radio/prologue-0" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/667/wartime-radio/prologue-0" class="goto-act goto">Prologue</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/667/wartime-radio/prologue-0" class="goto goto-act">Prologue</a></h2>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p> Ira tells the story of Dave, a former heroin addict who, with his friend Chris, launches a podcast inspired by the Howard Stern Show. Except it’s all about heavy drug use. (5 minutes)   </p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="44134" data-episode="667" data-episode-id="44127">
<header class="act-header">
<ul class="actions">
<li><a href="/667/wartime-radio" data-episode="667" data-type="act" data-id="44134" class="play play-act play-667-1 active" data-act="1"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/667/wartime-radio/act-one-3" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Two%20Dope%20Kings%20https%3A//www.thisamericanlife.org/667/wartime-radio/act-one-3" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/667/wartime-radio/act-one-3" class="goto-act goto">Act One</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/667/wartime-radio/act-one-3" class="goto goto-act">Two Dope Kings</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8609">Dana Chivvis</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Producer Dana Chivvis picks up the story of Dave and Chris and their show “<a href="https://www.dopeypodcast.com">Dopey</a>.” (27 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="44135" data-episode="667" data-episode-id="44127">
<header class="act-header">
<ul class="actions">
<li><a href="/667/wartime-radio" data-episode="667" data-type="act" data-id="44135" class="play play-act play-667-2 active" data-act="2"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/667/wartime-radio/act-two-3" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Good%20Morning%2C%20Kafranbel%20https%3A//www.thisamericanlife.org/667/wartime-radio/act-two-3" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/667/wartime-radio/act-two-3" class="goto-act goto">Act Two</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/667/wartime-radio/act-two-3" class="goto goto-act">Good Morning, Kafranbel</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=9178">Dana Ballout</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Reporter Dana Ballout tells the story of Radio Fresh, a community station in Syria that the local listeners depend on, and local militant factions try to shut down. (22 minutes)</p>
</div></div></div> <div class="field-collection-container clearfix"><div class="field field-name-field-song field-type-field-collection field-label-above"><h2 class="field-label">Song:</h2><div class="field-items"><div class="field-item even">&ldquo;World War&rdquo; by Narcy</div></div></div></div> </div>
</article>
</div></div></div> </div>
<section class="related">
<div class="container clearfix">
<div class="acts">
<h2><span>Related</span></h2>
<div class="description">If you enjoyed this episode, you may like these</div>
<div class="nodes">
<article class="node node-act view-footer clearfix" data-type="act" data-id="41472" data-episode="11" data-episode-id="37662">
<header>
<div class="field field-name-field-episode-number"><a href="/11/enemies" class="goto-episode goto">11: Enemies</a></div> <div class="field field-name-field-radio-air-date"><a href="/11/enemies/act-four" class="goto-act">Jan. 24, 1996</a></div> <h2 class="act-header"><a href="/11/enemies/act-four" class="goto goto-act">Act Four: Another Dave</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Sarah Thyre reads author David Sedaris' "The Last Time You'll Ever Hear from Me," a story of the ultimate Machiavellian scheming.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="39577" data-episode="447" data-episode-id="37226">
<header>
<div class="field field-name-field-episode-number"><a href="/447/the-incredible-case-of-the-pi-moms" class="goto-episode goto">447: The Incredible Case of the P.I. Moms</a></div> <div class="field field-name-field-radio-air-date"><a href="/447/the-incredible-case-of-the-pi-moms/act-one" class="goto-act">Sept. 23, 2011</a></div> <h2 class="act-header"><a href="/447/the-incredible-case-of-the-pi-moms/act-one" class="goto goto-act">Act One: A Pretty Dame Walks In</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Joshuah Bearman tells the story of Pete's ridealong with the PI Moms, and how strange things started to happen.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="41507" data-episode="3" data-episode-id="37670">
<header>
<div class="field field-name-field-episode-number"><a href="/3/poultry-slam-1995" class="goto-episode goto">3: Poultry Slam 1995</a></div> <div class="field field-name-field-radio-air-date"><a href="/3/poultry-slam-1995/act-five-0" class="goto-act">Dec. 1, 1995</a></div> <h2 class="act-header"><a href="/3/poultry-slam-1995/act-five-0" class="goto goto-act">Act Five</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Writer David Sedaris tells of the giddiness he felt when he purchased a taxidermy turkey head — attached to its foot.</div></div></div>
</article>
</div>
</div>
<div class="collection">
<h2><span>Staff Recommendations</span></h2><div class="description"><a href="/recommended/staff-recommendations">View all</a></div><div class="nodes"><article class="node node-episode view-recently clearfix episode-number-513 with-image" data-type="episode" data-id="37160" data-episode="513">
<a href="/513/129-cars" class="thumbnail goto goto-episode">
<figure><img src="https://hw2.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/513.jpg?itok=8z5sA61x" width="520" height="273" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars" class="goto goto-episode">513</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/513/129-cars" class="goto goto-episode"><span class="date-display-single">Dec. 13, 2013</span></a></div></div></div> <h3><a href="/513/129-cars" class="goto goto-episode">129 Cars</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>One car dealership tries to sell 129 cars. It is way more chaotic than we expected.</p>
</div></div></div> </div>
</article>
<article class="node node-episode view-recently clearfix episode-number-355 with-image" data-type="episode" data-id="37318" data-episode="355">
<a href="/355/the-giant-pool-of-money" class="thumbnail goto goto-episode">
<figure><img src="https://hw3.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/355.jpg?itok=Siz6e2Vq" width="520" height="324" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/355/the-giant-pool-of-money" class="goto goto-episode">355</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/355/the-giant-pool-of-money" class="goto goto-episode"><span class="date-display-single">May 9, 2008</span></a></div></div></div> <h3><a href="/355/the-giant-pool-of-money" class="goto goto-episode">The Giant Pool of Money</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The surprisingly entertaining story of how the U.S. got itself into a housing crisis.</p>
</div></div></div> </div>
</article>
</div> </div>
</div>
</section>
<script id="playlist-data" type="application/json">{"title":"667: Wartime Radio","facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A\/\/www.thisamericanlife.org\/667\/wartime-radio","twitter":"https:\/\/twitter.com\/intent\/tweet?text=Wartime%20Radio%20https%3A\/\/www.thisamericanlife.org\/667\/wartime-radio","mail":"mailto:?subject=This%20American%20Life%3A%20Wartime%20Radio&body=https%3A\/\/www.thisamericanlife.org\/667\/wartime-radio","thumbnail":"https:\/\/hw1.thisamericanlife.org\/sites\/default\/files\/styles\/app_thumbnail\/public\/episodes\/images\/this-american-life-wartimeradio-mattchase.jpg?itok=s2Jge0Qv","episode":667,"audio":"https:\/\/www.podtrac.com\/pts\/redirect.mp3\/podcast.thisamericanlife.org\/podcast\/667.mp3","stream":"https:\/\/stream.thisamericanlife.org\/667\/podcast\/667_64k.m3u8","acts":[{"name":"Prologue: Prologue","summary":"\u2028Ira tells the story of Dave, a former heroin addict who, with his friend Chris, launches a podcast&nbsp;inspired by the Howard Stern Show. Except it\u2019s all about heavy drug use.","number":0,"timestamp":0},{"name":"Act One: Two Dope Kings","summary":"Producer Dana Chivvis picks up the story of Dave and Chris and their show \u201cDopey.\u201d (27 minutes)","number":1,"timestamp":355,"byline":"By <a href=\"\/archive?contributor=8609\">Dana Chivvis<\/a>"},{"name":"Act Two: Good Morning, Kafranbel","summary":"Reporter Dana Ballout tells the story of Radio Fresh, a community station in Syria that the local&nbsp;listeners depend on, and local militant factions try to shut down.","number":2,"timestamp":2214,"byline":"By <a href=\"\/archive?contributor=9178\">Dana Ballout<\/a>"}]}</script>
</article>
</div>
</div>
</div>
</main>
</div>

<footer id="footer">
<div class="footer-inner clearfix">
<div class="site-name">
<a href="/"><span class="icon icon-flag"></span><span class="icon icon-wordmark"></span><span class="icon icon-wbez"></span><span class="element-invisible">This American Life</span></a>
<p><em>This American Life</em> is produced in collaboration with WBEZ Chicago and delivered to stations by PRX The Public Radio Exchange.</p>
</div>
<nav id="footer-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="contact last"><a href="/about/contact-us">Contact</a></li>
</ul></div> </nav>
<ul class="links">
<li class="social facebook"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="social twitter"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
<li class="social instagram"><a href="https://www.instagram.com/thisamerlife/"><span class="icon-instagram"></span></a></li>
<li class="show serial"><a href="https://serialpodcast.org/"><img src="https://hw3.thisamericanlife.org/sites/all/themes/thislife/img/serial.png" alt="Serial" title="Serial" /></a></li>
<li class="show s-town"><a href="https://stownpodcast.org/"><img src="https://hw2.thisamericanlife.org/sites/all/themes/thislife/img/stown.png" alt="S-Town" title="S-Town" /></a></li>
</ul>
<div class="copyright">
&copy; 1995 - 2019 This American Life
<a href="/page/privacy-policy">Privacy Policy</a> | <a href="/page/terms-of-use">Terms of Use</a>
</div>
</div>
</footer> 
<div id="share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/667/wartime-radio" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Wartime%20Radio%20https%3A//www.thisamericanlife.org/667/wartime-radio" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85ecd0d1cb9d8a88f9d5ddcad1dbd9d69d8a88f4d1dedd9d8bf99d8a88efd9caccd1d5dd9d8a88ead9dcd1d79edad7dcc185d0ccccc8cb9d8bf99797cfcfcf96ccd0d1cbd9d5ddcad1dbd9d6d4d1dedd96d7cadf978e8e8f97cfd9caccd1d5dd95cad9dcd1d7" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<div id="player-share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/667/wartime-radio" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Wartime%20Radio%20https%3A//www.thisamericanlife.org/667/wartime-radio" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfb68a8b91c7d0d2a38f87908b81838cc7d0d2ae8b8487c7d1a3c7d0d2b58390968b8f87c7d0d2b083868b8dc4808d869bdf8a96969291c7d1a3cdcd959595cc968a8b91838f87908b81838c8e8b8487cc8d9085cdd4d4d5cd958390968b8f87cf9083868b8d" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var jplayer_swfPath = '/sites/all/themes/thislife/bower_components/jPlayer/dist/jplayer/';
  </script>
<script type="text/javascript" src="https://hw3.thisamericanlife.org/sites/default/files/js/js_YA-oDnL-yQMugW_uQrmMYn_-Q9UFTo6Yib_Kcbn_HKY.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_aAlGj0C4DI7o_m9IO_M_DJP1CK2P4W9TmeC9iZ9SSKQ.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_wwyiq-WOTc4ywiRl_TXF9sSUf2D-0Q6gMmyg2q64wxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"thislife","theme_token":"Tq5g0nn1zSz6Q_Qpa9z9JHNK87BH6GMDLfq0lOOcKcU","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"modules\/contextual\/contextual.js":1,"sites\/all\/themes\/thislife\/js\/min\/plugins.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/jPlayer\/dist\/jplayer\/jquery.jplayer.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/fingerprintjs2\/fingerprint2.js":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.js":1,"sites\/all\/themes\/thislife\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/contextual\/contextual.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/themes\/thislife\/bower_components\/normalize-css\/normalize.css":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.css":1,"sites\/all\/themes\/thislife\/css\/icomoon.css":1,"sites\/all\/themes\/thislife\/css\/main.css":1}}});
//--><!]]>
</script>
<script type="text/html" id="saved-archive"></script>
</body>
</html>
