<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/thislife/favicons/apple-touch-icon.png?v=2">
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/thislife/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/thislife/favicons/favicon-16x16.png">
<link rel="manifest" href="/sites/all/themes/thislife/favicons/manifest.json">
<link rel="mask-icon" href="/sites/all/themes/thislife/favicons/safari-pinned-tab.svg" color="#02135B">
<link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico">
<meta name="msapplication-config" content="/sites/all/themes/thislife/favicons/browserconfig.xml">
<meta name="theme-color" content="#02135B">
<!--[if IE]><link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico?v=9BaMN9bn64"/><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//hw1.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw2.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw3.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw4.thisamericanlife.org" />
<!--[if IE 9]>
<link rel="prefetch" href="//hw1.thisamericanlife.org" />
<link rel="prefetch" href="//hw2.thisamericanlife.org" />
<link rel="prefetch" href="//hw3.thisamericanlife.org" />
<link rel="prefetch" href="//hw4.thisamericanlife.org" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Podcast" href="https://feed.thisamericanlife.org/talpodcast" />
<meta name="description" content="We return to our story about Abdi Nor from 2015, with some news about his life today." />
<link rel="canonical" href="https://www.thisamericanlife.org/693/abdi-the-american" />
<meta property="fb:pages" content="20778076336" />
<meta property="og:site_name" content="This American Life" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thisamericanlife.org/693/abdi-the-american" />
<meta property="og:title" content="Abdi the American - This American Life" />
<meta property="og:description" content="We return to our story about Abdi Nor from 2015, with some news about his life today." />
<meta property="og:updated_time" content="2020-02-10T09:03:38-05:00" />
<meta property="og:image" content="https://hw1.thisamericanlife.org/sites/default/files/episodes/images/560-abdi.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thisamerlife" />
<meta name="twitter:url" content="https://www.thisamericanlife.org/693/abdi-the-american" />
<meta name="twitter:title" content="Abdi the American - This American Life" />
<meta name="twitter:description" content="We return to our story about Abdi Nor from 2015, with some news about his life today." />
<meta name="twitter:image" content="https://hw1.thisamericanlife.org/sites/default/files/episodes/images/560-abdi.jpg" />
<meta property="article:published_time" content="2020-02-01T08:23:44-05:00" />
<meta property="article:modified_time" content="2020-02-10T09:03:38-05:00" />
<title>Abdi the American - This American Life</title>
<script src="https://use.typekit.net/zhh3wfx.js"></script>
<script>try{Typekit.load({ async: false });}catch(e){}</script>
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_bCgQFU4QCh3MqlFBNYNMU7rh_TvA3u6VJ8I9I39LQHg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_T-sIi5IWaoXWlPMMIyRMEVjyslQv_jTpuA20hcBKYXI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_sdyyIuqV_D0sgcuYxlQjQRjXrhAHul_ByaHN6dBpqGw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_vMHcrNFDwRAHYrIj_nzPqQcr0uEBgVGLXKVnQooHxD8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_VsGBwPvhYDpnB52sNiidIoU_fznnlRfeXkQ6YyT2kfI_icomoon.css.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_fpqbMf0ZjYIS-VQM05tQeZDE8UZz5yknW8o_2Rv0W9U.css" media="all" />
<!--[if lte IE 8]>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/html5shiv.min.js"></script>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/respond.min.js"></script>
   <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5D6MWRV');</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44392 node-type-episode page-episode-number-693 page-status-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5D6MWRV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<!--[if lt IE 7]>
   <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
   <![endif]-->
<header id="site-header" role="banner" style="background-color: #241f38">
<div class="scrim"></div>
<div id="player">
<div id="jp_container_1" class="jp-audio">
<div class="jp-type-single">
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar"></div>
</div>
</div> 
<div class="jp-gui jp-interface">
<ul class="jp-controls">
<li><a class="jp-previous" title="Previous"><span class="icon-skip-back"></span></a></li>
<li><a class="jp-rewind" title="Skip back"><span class="icon-rewind"></span></a></li>
<li class="play"><a class="jp-play" title="Play" tabindex="1"><span class="icon-play"></span></a></li>
<li class="pause"><a class="jp-pause" title="Pause" tabindex="1"><span class="icon-pause"></span></a></li>
<li><a class="jp-forward" title="Skip ahead"><span class="icon-forward"></span></a></li>
<li><a class="jp-next" title="Next"><span class="icon-skip-forward"></span></a></li>
</ul>
</div> 
<div id="fplayer" data-audio-only="true" data-audio="true"></div>
<div class="time">
<div class="current"><span class="jp-current-time">00:00</span></div>
<div class="remaining"><span class="jp-remaining">00:00</span></div>
</div>
<ul class="actions">
<li class="cut-this"><a href="https://shortcut.thisamericanlife.org/" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></li>
<li class="share"><a class="player-share ignore"><span class="icon icon-share"></span><span class="label">Share</span></a></li>
</ul>
<aside id="player-info">
<header>
<div class="image"></div>
<div class="episode"></div>
<div class="title"></div>
</header>
<div class="content">
<div class="contributor"></div>
<div class="body"></div>
</div>
</aside>
</div> 
</div> 
<a class="close"><span class="icon-arrow-down"></span></a>
<div id="jplayer" class="jp-jplayer"></div>
</div> 
<div class="container clearfix">
<div class="site-name">
<a href="/">
<span class="flag-wrapper">
<span class="icon icon-flag"></span>
</span>
<span class="icon icon-wordmark"></span><span class="element-invisible">This American Life</span></a>
</div>
<a id="burger" href="#main-menu"><span class="top"></span><span class="middle"></span><span class="bottom"></span></a>
<nav id="main-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="search"><a href="/archive#keyword"><span class="icon-search"></span></a></li>
<li class="social"><h6>Follow Us</h6><div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="last"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="signup last"><div id="mc_embed_signup">
<form action="//thisamericanlife.us2.list-manage.com/subscribe/post?u=231d7e24815c65f94bf421633&amp;id=09eaca450d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Subscribe to our newsletter</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_231d7e24815c65f94bf421633_09eaca450d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Go" name="subscribe" id="mc-embedded-subscribe" class="button form-submit"></div>
</div>
</form>
</div></li>
</ul></div> </nav>
</div>
</header>
<div id="top">
</div> 
<div id="content">
<div id="sidebar" class="column sidebar">
</div> 
<main id="main">
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="node node-episode view-full clearfix episode-number-693 with-image image-landscape" data-type="episode" data-id="44392" data-episode="693">
<header class="episode-header" style="background-color: #241f38">
<div class="container clearfix">
<div class="meta">
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">693</div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">February 7, 2020</span></div></div></div> </div>
<div class="episode-title">
<a href="/693/abdi-the-american" data-episode="693" data-type="episode" data-id="44392" class="play play-693 active"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a> <h1>Abdi the American</h1>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>We return to <a href="https://www.thisamericanlife.org/560/abdi-and-the-golden-ticket">our story about Abdi Nor from 2015</a>, with some big news about his life today. When we first broadcast the story, Abdi was a Somali refugee living in Kenya desperately trying – against long odds – to get to the United States. Then he got the luckiest break of his life: he won a lottery that puts him on a short list for a U.S. visa. But before he could cash in his golden ticket, the police started raiding his neighborhood, targeting refugees.</p>
</div></div></div> <ul class="actions">
<li class="download"><a href="https://www.podtrac.com/pts/redirect.mp3/dovetail.prxu.org/188/05790301-aa5a-42b6-a4ab-b1511fc7c36d/693.mp3"><span class="icon icon-download"></span><span class="label">Download</span></a></a></li>
<li><a href="https://shortcut.thisamericanlife.org/#/clipping/693" data-type="episode" data-id="44392" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></a></li>
<li><a href="/693/transcript"><span class="icon icon-transcript"></span><span class="label">Transcript</span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/693/abdi-the-american" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Abdi%20the%20American%20https%3A//www.thisamericanlife.org/693/abdi-the-american" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
<li class="share"><a class="share"><span class="icon icon-share"></span></a></li>
</ul>
</div>
</header>
<figure class="tal-episode-image episode-image landscape">
<img src="https://hw1.thisamericanlife.org/sites/default/files/styles/landscape/public/episodes/images/560-abdi.jpg?itok=t5YzI4FZ" width="1600" height="900" alt="" /> <figcaption>
<p>Abdi Nor in Nairobi. Credit: Leo Hornak</p> </figcaption>
</figure>
<div class="content">
<div class="field field-name-field-acts field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="44399" data-episode="693" data-episode-id="44392">
<header class="act-header">
<ul class="actions">
<li><a href="/693/abdi-the-american" data-episode="693" data-type="act" data-id="44399" class="play play-act play-693-0 active" data-act="0"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/693/abdi-the-american/prologue-0" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Prologue%20https%3A//www.thisamericanlife.org/693/abdi-the-american/prologue-0" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/693/abdi-the-american/prologue-0" class="goto-act goto">Prologue</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/693/abdi-the-american/prologue-0" class="goto goto-act">Prologue</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8731">Ira Glass</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Three weeks ago, Abdi Nor became a U.S. citizen, in a ceremony in Maine. We go to the ceremony, and then head back in time to 2013, when he won a visa under the Diversity Visa Lottery.</p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="44400" data-episode="693" data-episode-id="44392">
<header class="act-header">
<ul class="actions">
<li><a href="/693/abdi-the-american" data-episode="693" data-type="act" data-id="44400" class="play play-act play-693-1 active" data-act="1"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/693/abdi-the-american/act-one-4" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20One%20https%3A//www.thisamericanlife.org/693/abdi-the-american/act-one-4" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/693/abdi-the-american/act-one-4" class="goto-act goto">Act One</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/693/abdi-the-american/act-one-4" class="goto goto-act">Act One</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8780">Leo Hornak</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>It turns out winning the lottery is only the first step in trying to come to America. More than half of the people who win each year never make it. Abdi is living in Nairobi, Kenya, when he wins, and as he's trying to prepare for his interview at the U.S. Embassy, Kenyan police start relentlessly raiding his neighborhood, rounding up Somalis and taking them away. So Abdi goes into hiding in his apartment. <a href="https://twitter.com/l_hornak">Leo Hornak</a> spoke to Abdi almost every night while this was happening, to find out if Abdi would evade the police and make it to America. (17 minutes)</p>
<p>Abdi has a memoir called "<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.amazon.com/dp/B076NRF62P/ref%3Ddp-kindle-redirect?_encoding%3DUTF8%26btkr%3D1&amp;source=gmail&amp;ust=1529191214362000&amp;usg=AFQjCNFF-NCax6XkDMLJSliXKFmZ-mBKCw" href="https://www.amazon.com/dp/B076NRF62P/ref=dp-kindle-redirect?_encoding=UTF8&amp;btkr=1" target="_blank">Call Me American</a>." </p>
</div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="44401" data-episode="693" data-episode-id="44392">
<header class="act-header">
<ul class="actions">
<li><a href="/693/abdi-the-american" data-episode="693" data-type="act" data-id="44401" class="play play-act play-693-2 active" data-act="2"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/693/abdi-the-american/act-two-4" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Act%20Two%20https%3A//www.thisamericanlife.org/693/abdi-the-american/act-two-4" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/693/abdi-the-american/act-two-4" class="goto-act goto">Act Two</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/693/abdi-the-american/act-two-4" class="goto goto-act">Act Two</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8780">Leo Hornak</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Leo Hornak's story about Abdi continues. Abdi encounters one obstacle after another on the streets of Nairobi. And finally, the moment of truth comes: his embassy interview. (31 minutes)</p>
<p>A version of Leo's story first aired on the BBC show <a href="https://www.bbc.co.uk/programmes/b04vk9ny">Crossing Continents</a>.</p>
</div></div></div> <div class="field-collection-container clearfix"><div class="field field-name-field-song field-type-field-collection field-label-above"><h2 class="field-label">Song:</h2><div class="field-items"><div class="field-item even">&ldquo;Better&rdquo; by K&#039;naan</div></div></div></div> </div>
</article>
</div></div></div> </div>
<section class="related">
<div class="container clearfix">
<div class="acts">
<h2><span>Related</span></h2>
<div class="description">If you enjoyed this episode, you may like these</div>
<div class="nodes">
<article class="node node-act view-footer clearfix" data-type="act" data-id="39095" data-episode="567" data-episode-id="37106">
<header>
<div class="field field-name-field-episode-number"><a href="/567/whats-going-on-in-there" class="goto-episode goto">567: What’s Going On In There?</a></div> <div class="field field-name-field-radio-air-date"><a href="/567/whats-going-on-in-there/act-one-1" class="goto-act">Sept. 18, 2015</a></div> <h2 class="act-header"><a href="/567/whats-going-on-in-there/act-one-1" class="goto goto-act">Act One: I Can Explain</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">A teenager reports what it is like to be inside an abusive relationship with an older man.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="39809" data-episode="102" data-episode-id="37571">
<header>
<div class="field field-name-field-episode-number"><a href="/102/road-trip" class="goto-episode goto">102: Road Trip!</a></div> <div class="field field-name-field-radio-air-date"><a href="/102/road-trip/act-one-0" class="goto-act">May 22, 1998</a></div> <h2 class="act-header"><a href="/102/road-trip/act-one-0" class="goto goto-act">Act One: Busman&#039;s Holiday</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Dishwasher Pete, an itinerant dishwasher and author of the book <em>Dishwasher: One Man's Quest to Wash Dishes in All Fifty States</em>, loves taking the bus as he moves from city to city every few weeks.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="44252" data-episode="678" data-episode-id="44246">
<header>
<div class="field field-name-field-episode-number"><a href="/678/the-wannabes" class="goto-episode goto">678: The Wannabes</a></div> <div class="field field-name-field-radio-air-date"><a href="/678/the-wannabes/wannabes-one-4" class="goto-act">July 5, 2019</a></div> <h2 class="act-header"><a href="/678/the-wannabes/wannabes-one-4" class="goto goto-act">Wannabes One</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Weigel and Zoe drop in on two candidates desperately trying to break out of the one percent.</div></div></div>
</article>
</div>
</div>
<div class="collection">
<h2><span>Staff Recommendations</span></h2><div class="description"><a href="/recommended/staff-recommendations">View all</a></div><div class="nodes"><article class="node node-episode view-recently clearfix episode-number-472 with-image" data-type="episode" data-id="37201" data-episode="472">
<a href="/472/our-friend-david" class="thumbnail goto goto-episode">
<figure><img src="https://hw3.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/472-lg-b.png?itok=1rYxUQWf" width="520" height="292" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/472/our-friend-david" class="goto goto-episode">472</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/472/our-friend-david" class="goto goto-episode"><span class="date-display-single">Aug. 17, 2012</span></a></div></div></div> <h3><a href="/472/our-friend-david" class="goto goto-episode">Our Friend David</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Favorite stories by our longtime contributor and friend David Rakoff.</p>
</div></div></div> </div>
</article>
<article class="node node-episode view-recently clearfix episode-number-490 with-image" data-type="episode" data-id="37183" data-episode="490">
<a href="/490/trends-with-benefits" class="thumbnail goto goto-episode">
<figure><img src="https://hw1.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/490-landscape.jpg?itok=uhqqVzLt" width="520" height="293" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/490/trends-with-benefits" class="goto goto-episode">490</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/490/trends-with-benefits" class="goto goto-episode"><span class="date-display-single">Mar. 22, 2013</span></a></div></div></div> <h3><a href="/490/trends-with-benefits" class="goto goto-episode">Trends With Benefits</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The startling rise of the number of people on disability in America.</p>
</div></div></div> </div>
</article>
</div> </div>
</div>
</section>
<script id="playlist-data" type="application/json">{"title":"693: Abdi the American","facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A\/\/www.thisamericanlife.org\/693\/abdi-the-american","twitter":"https:\/\/twitter.com\/intent\/tweet?text=Abdi%20the%20American%20https%3A\/\/www.thisamericanlife.org\/693\/abdi-the-american","mail":"mailto:?subject=This%20American%20Life%3A%20Abdi%20the%20American&body=https%3A\/\/www.thisamericanlife.org\/693\/abdi-the-american","thumbnail":"https:\/\/hw1.thisamericanlife.org\/sites\/default\/files\/styles\/app_thumbnail\/public\/episodes\/images\/560-abdi.jpg?itok=V8vK3vRh","episode":693,"dovetail":"https:\/\/dovetail.prxu.org\/188\/05790301-aa5a-42b6-a4ab-b1511fc7c36d\/693.mp3","audio":"https:\/\/www.podtrac.com\/pts\/redirect.mp3\/dovetail.prxu.org\/188\/05790301-aa5a-42b6-a4ab-b1511fc7c36d\/693.mp3","stream":"https:\/\/stream.thisamericanlife.org\/693\/stream\/693_64k.m3u8","acts":[{"name":"Prologue: Prologue","summary":"Three weeks ago, Abdi Nor became a U.S. citizen, in a ceremony in Maine.&nbsp;We go to the ceremony, and then head back in time to 2013, when he won a visa under the Diversity Visa Lottery.","number":0,"timestamp":0,"byline":"By <a href=\"\/archive?contributor=8731\">Ira Glass<\/a>"},{"name":"Act One: Act One","summary":"It turns out winning the lottery is only the first step in trying to come to America. More than half of the people who win each year never make it.","number":1,"timestamp":562,"byline":"By <a href=\"\/archive?contributor=8780\">Leo Hornak<\/a>"},{"name":"Act Two: Act Two","summary":"Leo Hornak's story about Abdi continues. Abdi encounters one obstacle after another on the streets of Nairobi.","number":2,"timestamp":1630,"byline":"By <a href=\"\/archive?contributor=8780\">Leo Hornak<\/a>"}]}</script>
</article>
</div>
</div>
</div>
</main>
</div>

<footer id="footer">
<div class="footer-inner clearfix">
<div class="site-name">
<a href="/"><span class="icon icon-flag"></span><span class="icon icon-wordmark"></span><span class="icon icon-wbez"></span><span class="element-invisible">This American Life</span></a>
<p><em>This American Life</em> is produced in collaboration with WBEZ Chicago and delivered to stations by PRX The Public Radio Exchange.</p>
</div>
<nav id="footer-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="contact last"><a href="/about/contact-us">Contact</a></li>
</ul></div> </nav>
<ul class="links">
<li class="social facebook"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="social twitter"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
<li class="social instagram"><a href="https://www.instagram.com/thisamerlife/"><span class="icon-instagram"></span></a></li>
<li class="show serial"><a href="https://serialpodcast.org/"><img src="https://hw3.thisamericanlife.org/sites/all/themes/thislife/img/serial.png" alt="Serial" title="Serial" /></a></li>
<li class="show s-town"><a href="https://stownpodcast.org/"><img src="https://hw2.thisamericanlife.org/sites/all/themes/thislife/img/stown.png" alt="S-Town" title="S-Town" /></a></li>
</ul>
<div class="copyright">
&copy; 1995 - 2020 This American Life
<a href="/page/privacy-policy">Privacy Policy</a> | <a href="/page/terms-of-use">Terms of Use</a>
</div>
</div>
</footer> 
<div id="share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/693/abdi-the-american" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Abdi%20the%20American%20https%3A//www.thisamericanlife.org/693/abdi-the-american" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#6b54181e09010e081f563f0302184e595b2a060e1902080a054e595b27020d0e4e582a4e595b2a090f024e595b1f030e4e595b2a060e1902080a054d09040f1256031f1f1b184e582a44441c1c1c451f0302180a060e1902080a0507020d0e4504190c445d5258440a090f02461f030e460a060e1902080a05" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<div id="player-share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/693/abdi-the-american" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Abdi%20the%20American%20https%3A//www.thisamericanlife.org/693/abdi-the-american" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#211e5254434b4442551c75494852041311604c44534842404f0413116d48474404126004131160434548041311554944041311604c44534842404f07434e45581c49555551520412600e0e5656560f55494852404c44534842404f4d4847440f4e53460e1718120e404345480c5549440c404c44534842404f" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var jplayer_swfPath = '/sites/all/themes/thislife/bower_components/jPlayer/dist/jplayer/';
  </script>
<script type="text/javascript" src="https://hw2.thisamericanlife.org/sites/default/files/js/js_3jTOEYmG2ik3UDgFNPrFkG04O-ufmY2I3Fhcq-NRaGs.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_aAlGj0C4DI7o_m9IO_M_DJP1CK2P4W9TmeC9iZ9SSKQ.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1548748-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://hw2.thisamericanlife.org/sites/default/files/js/js_qD5ZcCgOMuKBHy-HHuDgek2A5Cuo5EWvYDYqOmZHZNs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"thislife","theme_token":"nwbHpzKi1GZ2IxIzrzt-kAEXw6zJMQ55uRNMGzgfIgw","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"modules\/contextual\/contextual.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/thislife\/js\/min\/plugins.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/jPlayer\/dist\/jplayer\/jquery.jplayer.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/fingerprintjs2\/fingerprint2.js":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.js":1,"sites\/all\/themes\/thislife\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/contextual\/contextual.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/themes\/thislife\/bower_components\/normalize-css\/normalize.css":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.css":1,"sites\/all\/themes\/thislife\/css\/icomoon.css":1,"sites\/all\/themes\/thislife\/css\/main.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
<script type="text/html" id="saved-archive"></script>
</body>
</html>
