<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/thislife/favicons/apple-touch-icon.png?v=2">
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/thislife/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/thislife/favicons/favicon-16x16.png">
<link rel="manifest" href="/sites/all/themes/thislife/favicons/manifest.json">
<link rel="mask-icon" href="/sites/all/themes/thislife/favicons/safari-pinned-tab.svg" color="#02135B">
<link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico">
<meta name="msapplication-config" content="/sites/all/themes/thislife/favicons/browserconfig.xml">
<meta name="theme-color" content="#02135B">
<!--[if IE]><link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico?v=9BaMN9bn64"/><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//hw1.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw2.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw3.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw4.thisamericanlife.org" />
<!--[if IE 9]>
<link rel="prefetch" href="//hw1.thisamericanlife.org" />
<link rel="prefetch" href="//hw2.thisamericanlife.org" />
<link rel="prefetch" href="//hw3.thisamericanlife.org" />
<link rel="prefetch" href="//hw4.thisamericanlife.org" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Podcast" href="https://feed.thisamericanlife.org/talpodcast" />
<meta name="description" content="People who tell a lie and then believe the lie more than anyone else." />
<link rel="canonical" href="https://www.thisamericanlife.org/660/hoaxing-yourself" />
<meta property="fb:pages" content="20778076336" />
<meta property="og:site_name" content="This American Life" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hoaxing Yourself - This American Life" />
<meta property="og:url" content="https://www.thisamericanlife.org/660/hoaxing-yourself" />
<meta property="og:description" content="People who tell a lie and then believe the lie more than anyone else." />
<meta property="og:updated_time" content="2021-11-24T00:00:01-05:00" />
<meta property="og:image" content="https://hw4.thisamericanlife.org/sites/default/files/episodes/images/istock-106582919-social.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thisamerlife" />
<meta name="twitter:url" content="https://www.thisamericanlife.org/660/hoaxing-yourself" />
<meta name="twitter:title" content="Hoaxing Yourself - This American Life" />
<meta name="twitter:description" content="People who tell a lie and then believe the lie more than anyone else." />
<meta name="twitter:image" content="https://hw4.thisamericanlife.org/sites/default/files/episodes/images/istock-106582919-social.jpg" />
<meta property="article:published_time" content="2018-11-01T07:18:09-04:00" />
<meta property="article:modified_time" content="2021-11-24T00:00:01-05:00" />
<title>Hoaxing Yourself - This American Life</title>
<script src="https://use.typekit.net/zhh3wfx.js"></script>
<script>try{Typekit.load({ async: false });}catch(e){}</script>
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_bCgQFU4QCh3MqlFBNYNMU7rh_TvA3u6VJ8I9I39LQHg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_T-sIi5IWaoXWlPMMIyRMEVjyslQv_jTpuA20hcBKYXI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_sdyyIuqV_D0sgcuYxlQjQRjXrhAHul_ByaHN6dBpqGw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_vMHcrNFDwRAHYrIj_nzPqQcr0uEBgVGLXKVnQooHxD8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_UOm0Da6EKhmXNhjAyMHsM-XuVnlOkChETLGJ8IgFhNw_icomoon.css.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_EPOEloJ005WTZv5J6dCvK8SB54dYquWq3nJid_Dc90Y.css" media="all" />
<!--[if lte IE 8]>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/html5shiv.min.js"></script>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/respond.min.js"></script>
   <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5D6MWRV');</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44074 node-type-episode page-episode-number-660 page-status-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5D6MWRV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<!--[if lt IE 7]>
   <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
   <![endif]-->
<header id="site-header" role="banner" style="background-color: #363c3c">
<div class="scrim"></div>
<div id="player">
<div id="jp_container_1" class="jp-audio">
<div class="jp-type-single">
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar"></div>
</div>
</div> 
<div class="jp-gui jp-interface">
<ul class="jp-controls">
<li><a class="jp-previous" title="Previous"><span class="icon-skip-back"></span></a></li>
<li><a class="jp-rewind" title="Skip back"><span class="icon-rewind"></span></a></li>
<li class="play"><a class="jp-play" title="Play" tabindex="1"><span class="icon-play"></span></a></li>
<li class="pause"><a class="jp-pause" title="Pause" tabindex="1"><span class="icon-pause"></span></a></li>
<li><a class="jp-forward" title="Skip ahead"><span class="icon-forward"></span></a></li>
<li><a class="jp-next" title="Next"><span class="icon-skip-forward"></span></a></li>
</ul>
</div> 
<div id="fplayer" data-audio-only="true" data-audio="true"></div>
<div class="time">
<div class="current"><span class="jp-current-time">00:00</span></div>
<div class="remaining"><span class="jp-remaining">00:00</span></div>
</div>
<ul class="actions">
<li class="transcript"><a class="player-transcript ignore"><span class="icon icon-closed_caption"></span><span class="label">Transcript</span></a></li>
<li class="share"><a class="player-share ignore"><span class="icon icon-share"></span><span class="label">Share</span></a></li>
</ul>
<aside id="player-info">
<header>
<div class="image"></div>
<div class="episode"></div>
<div class="title"></div>
</header>
<div class="content">
<div class="contributor"></div>
<div class="body"></div>
</div>
</aside>
</div> 
</div> 
<a class="close"><span class="icon-arrow-down"></span></a>
<div id="jplayer" class="jp-jplayer"></div>
</div> 
<div class="container clearfix">
<div class="site-name">
<a href="/">
<span class="flag-wrapper">
<span class="icon icon-flag"></span>
</span>
<span class="icon icon-wordmark"></span><span class="element-invisible">This American Life</span></a>
</div>
<a id="burger" href="#main-menu"><span class="top"></span><span class="middle"></span><span class="bottom"></span></a>
<nav id="main-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="search"><a href="/archive#keyword"><span class="icon-search"></span></a></li>
<li class="social"><h6>Follow Us</h6><div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="last"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="signup last"><div id="mc_embed_signup">
<form action="//thisamericanlife.us2.list-manage.com/subscribe/post?u=231d7e24815c65f94bf421633&amp;id=09eaca450d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Subscribe to our newsletter</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_231d7e24815c65f94bf421633_09eaca450d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Go" name="subscribe" id="mc-embedded-subscribe" class="button form-submit"></div>
</div>
</form>
</div></li>
</ul></div> </nav>
</div>
</header>
<div id="top">
</div> 
<div id="content">
<div id="sidebar" class="column sidebar">
</div> 
<main id="main">
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="node node-episode view-full clearfix episode-number-660 with-image image-landscape" data-type="episode" data-id="44074" data-episode="660">
<header class="episode-header" style="background-color: #363c3c">
<div class="container clearfix">
<div class="meta">
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">660</div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">November 2, 2018</span></div></div></div> </div>
<div class="episode-title">
<a href="/660/hoaxing-yourself" data-episode="660" data-type="episode" data-id="44074" class="play play-660 active"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a> <h1>Hoaxing Yourself</h1>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>People who tell a lie and then believe the lie more than anyone else. </p>
</div></div></div> <ul class="actions">
<li class="download">
<a href="https://dts.podtrac.com/redirect.mp3/chtbl.com/track/8DB4DB/pdst.fm/e/nyt.simplecastaudio.com/bbbcc290-ed3b-44a2-8e5d-5513e38cfe20/episodes/4006ede1-0106-4d73-9b47-5cbb29274cef/audio/128/default.mp3?awCollectionId=bbbcc290-ed3b-44a2-8e5d-5513e38cfe20&amp;awEpisodeId=4006ede1-0106-4d73-9b47-5cbb29274cef" download="660.mp3"><span class="icon icon-download"></span><span class="label">Download</span></a></a> <div class="item-list">
<div class="tooltip">
<span class="desktop">Control-click (or right-click)</span>
<span class="mobile">Tap and hold</span>
to download
</div>
</div>
</li>
<li><a href="https://shortcut.thisamericanlife.org/#/clipping/660" data-type="episode" data-id="44074" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></a></li>
<li><a href="/660/transcript"><span class="icon icon-transcript"></span><span class="label">Transcript</span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/660/hoaxing-yourself" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Hoaxing%20Yourself%20https%3A//www.thisamericanlife.org/660/hoaxing-yourself" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
<li class="share"><a class="share"><span class="icon icon-share"></span></a></li>
</ul>
</div>
</header>
<figure class="tal-episode-image episode-image landscape">
<img src="https://hw1.thisamericanlife.org/sites/default/files/styles/uncropped/public/episodes/images/istock-106582919.jpg?itok=lvqCYYir" width="2124" height="1411" alt="" /> </figure>
<div class="content">
<div class="field field-name-field-notes field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

<!--/*--><![CDATA[/* ><!--*/
<!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
	
/*--><!]]]]><![CDATA[>*/

/*--><!]]>*/
</style>
An updated version of <a href="https://www.thisamericanlife.org/155/hoaxing-yourself-2000">an episode from 2000</a>.</p>
</div></div></div> <div class="field field-name-field-acts field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="44076" data-episode="660" data-episode-id="44074">
<header class="act-header">
<ul class="actions">
<li><a href="/660/hoaxing-yourself/prologue-3" data-episode="660" data-type="act" data-id="44076" class="play play-act play-660-0" data-act="0"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/660/hoaxing-yourself/prologue-3" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Prologue%20https%3A//www.thisamericanlife.org/660/hoaxing-yourself/prologue-3" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
</header>
<div class="content">
<h2 class="act-header"><a href="/660/hoaxing-yourself/prologue-3" class="goto goto-act">Prologue</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8731">Ira Glass</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><article data-episode="155" data-episode-id="37518" data-id="40896" data-type="act"><p>Sean Cole explains why he decided that he would speak with a British accent—morning, noon and night—from the age of fourteen until he was sixteen, and how he believed the lie that he was British <em>must</em> be true. (3 minutes)</p>
</article></div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="44077" data-episode="660" data-episode-id="44074">
<header class="act-header">
<ul class="actions">
<li><a href="/660/hoaxing-yourself/act-one-12" data-episode="660" data-type="act" data-id="44077" class="play play-act play-660-1" data-act="1"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/660/hoaxing-yourself/act-one-12" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=The%20Sun%20Never%20Sets%E2%80%94On%20The%20Moosewood%20Restaurant%20https%3A//www.thisamericanlife.org/660/hoaxing-yourself/act-one-12" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Act One</div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/660/hoaxing-yourself/act-one-12" class="goto goto-act">The Sun Never Sets—On The Moosewood Restaurant</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8731">Ira Glass</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The story of two young people who, in their search to figure out who they were, pretended to be people they weren't. Both were from small towns; both took on false identities. For two years in high school, producer Sean Cole spoke with a British accent. As a freshman in college, Joel Lovell told lies about his own diet and about his parents. Joel is the executive editor of the podcast company <a href="http://pineapple.fm">Pineapple Street Media</a>. (15 minutes)</p>
</div></div></div> <div class="field-collection-container clearfix"><div class="field field-name-field-song field-type-field-collection field-label-above"><h2 class="field-label">Song:</h2><div class="field-items"><div class="field-item even"><a href="https://www.amazon.com/gp/product/B06XJ6WYWZ/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=thiamelif-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=B06XJ6WYWZ&amp;linkId=4e31873cb75cd18b2a52792be8a34f57">&ldquo;Meat&rdquo; by Noise Addict</a></div></div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="44078" data-episode="660" data-episode-id="44074">
<header class="act-header">
<ul class="actions">
<li><a href="/660/hoaxing-yourself/act-two-12" data-episode="660" data-type="act" data-id="44078" class="play play-act play-660-2" data-act="2"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/660/hoaxing-yourself/act-two-12" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Conning%20The%20Con%20Men%20https%3A//www.thisamericanlife.org/660/hoaxing-yourself/act-two-12" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Act Two</div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/660/hoaxing-yourself/act-two-12" class="goto goto-act">Conning The Con Men</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=9094">Nancy Updike</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><article data-episode="155" data-episode-id="37518" data-id="40898" data-type="act"><p>The story of a con man, one of the most successful salesmen in a long-running multimillion-dollar telemarketing scam, who finally got caught when he was conned himself. Producer Nancy Updike talks about the case with Dale Sekovich, Federal Trade Commission investigator. (16 minutes)</p>
</article></div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="44079" data-episode="660" data-episode-id="44074">
<header class="act-header">
<ul class="actions">
<li><a href="/660/hoaxing-yourself/act-three-14" data-episode="660" data-type="act" data-id="44079" class="play play-act play-660-3" data-act="3"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/660/hoaxing-yourself/act-three-14" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Oedipus%20Hex%20https%3A//www.thisamericanlife.org/660/hoaxing-yourself/act-three-14" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Act Three</div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/660/hoaxing-yourself/act-three-14" class="goto goto-act">Oedipus Hex</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8521">Shalom Auslander</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Shalom Auslander reads his true story, "The Blessing Bee." It's about the time when, as a third-grader at an Orthodox Jewish school, Shalom saw his chance to both make his mom proud, and push his drunken father out of the picture. Part of his scheme involved winning the school's bee on the complicated Hebrew blessings you say before eating certain foods. The other part of the scheme: Sinning.  This story is included in Shalom's memoir <a href="https://www.amazon.com/Foreskins-Lament-Memoir-Shalom-Auslander/dp/1594483337/"><em>Foreskin's Lament</em></a>. His most recent book is <em><a href="https://www.amazon.com/Mother-Dinner-Novel-Shalom-Auslander/dp/159463372X/ref=sr_1_1?keywords=Mother+for+Dinner&amp;qid=1637353488&amp;sr=8-1">Mother for Dinner</a></em>. (19 minutes)</p>
</div></div></div> <div class="field-collection-container clearfix"><div class="field field-name-field-song field-type-field-collection field-label-above"><h2 class="field-label">Song:</h2><div class="field-items"><div class="field-item even"><a href="https://www.amazon.com/gp/product/B000TE4UI0/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=thiamelif-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=B000TE4UI0&amp;linkId=6d5a3b3f85b1f997fdd7cf3a882f4150">&ldquo;(He&#039;s) The Great Imposter&rdquo; by The Fleetwoods</a></div></div></div></div> </div>
</article>
</div></div></div> </div>
<section class="related">
<div class="container clearfix">
<div class="acts">
<h2><span>Related</span></h2>
<div class="description">If you enjoyed this episode, you may like these</div>
<div class="nodes">
<article class="node node-act view-footer clearfix" data-type="act" data-id="41232" data-episode="71" data-episode-id="37602">
<header>
<div class="field field-name-field-episode-number"><a href="/71/defying-sickness" class="goto-episode goto">71: Defying Sickness</a></div> <div class="field field-name-field-radio-air-date"><a href="/71/defying-sickness/act-one" class="goto-act">Aug. 1, 1997</a></div> <h2 class="act-header"><a href="/71/defying-sickness/act-one" class="goto goto-act">Act One: Road Trip</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Photographer Joel Meyerowitz decided to go on a last big trip with his father, Hy, who has Alzheimer's.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="39098" data-episode="566" data-episode-id="37107">
<header>
<div class="field field-name-field-episode-number"><a href="/566/the-land-of-make-believe" class="goto-episode goto">566: The Land of Make Believe</a></div> <div class="field field-name-field-radio-air-date"><a href="/566/the-land-of-make-believe/act-one-1" class="goto-act">Sept. 11, 2015</a></div> <h2 class="act-header"><a href="/566/the-land-of-make-believe/act-one-1" class="goto goto-act">Act One: Overboard</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Producer Miki Meek tells the story of a father and the incredible, decades-long fantasy he created for his 12 children.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="44912" data-episode="751" data-episode-id="44900">
<header>
<div class="field field-name-field-episode-number"><a href="/751/audience-of-one" class="goto-episode goto">751: Audience of One</a></div> <div class="field field-name-field-radio-air-date"><a href="/751/audience-of-one/act-four-3" class="goto-act">Oct. 22, 2021</a></div> <h2 class="act-header"><a href="/751/audience-of-one/act-four-3" class="goto goto-act">Act Four: The Kid Namastays in the Picture</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Jaime Amor does yoga storytelling for kids at&nbsp;Cosmic Kids Yoga&nbsp;and on&nbsp;YouTube.&nbsp;We ask her to try taking on a film for grownups.</div></div></div>
</article>
</div>
</div>
<div class="collection">
<h2><span>Staff Recommendations</span></h2><div class="description"><a href="/recommended/staff-recommendations">View all</a></div><div class="nodes"><article class="node node-episode view-recently clearfix episode-number-465 with-image" data-type="episode" data-id="37208" data-episode="465">
<a href="/465/what-happened-at-dos-erres" class="thumbnail goto goto-episode">
<figure><img src="https://hw3.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/465.jpg?itok=5AKE2XH-" width="520" height="390" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/465/what-happened-at-dos-erres" class="goto goto-episode">465</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/465/what-happened-at-dos-erres" class="goto goto-episode"><span class="date-display-single">May 25, 2012</span></a></div></div></div> <h3><a href="/465/what-happened-at-dos-erres" class="goto goto-episode">What Happened at Dos Erres</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>A Guatemalan immigrant living near Boston gets a phone call with some very strange news about his past.</p>
</div></div></div> </div>
</article>
<article class="node node-episode view-recently clearfix episode-number-597 with-image" data-type="episode" data-id="37076" data-episode="597">
<a href="/597/one-last-thing-before-i-go-2016" class="thumbnail goto goto-episode">
<figure><img src="https://hw1.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/597.jpg?itok=jNsYUGP4" width="520" height="347" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/597/one-last-thing-before-i-go-2016" class="goto goto-episode">597</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/597/one-last-thing-before-i-go-2016" class="goto goto-episode"><span class="date-display-single">Sept. 23, 2016</span></a></div></div></div> <h3><a href="/597/one-last-thing-before-i-go-2016" class="goto goto-episode">One Last Thing Before I Go (2016)</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Ordinary people make last ditch efforts to get through to their loved ones.</p>
</div></div></div> </div>
</article>
</div> </div>
</div>
</section>
<script id="playlist-data" type="application/json">{"title":"660: Hoaxing Yourself","guid":"44074 at https:\/\/www.thisamericanlife.org","facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A\/\/www.thisamericanlife.org\/660\/hoaxing-yourself","twitter":"https:\/\/twitter.com\/intent\/tweet?text=Hoaxing%20Yourself%20https%3A\/\/www.thisamericanlife.org\/660\/hoaxing-yourself","mail":"mailto:?subject=This%20American%20Life%3A%20Hoaxing%20Yourself&body=https%3A\/\/www.thisamericanlife.org\/660\/hoaxing-yourself","thumbnail":"https:\/\/hw1.thisamericanlife.org\/sites\/default\/files\/styles\/app_thumbnail\/public\/episodes\/images\/istock-106582919.jpg?itok=fNKhx71E","transcript":"\/660\/transcript","episode":660,"simplecast":"https:\/\/nyt.simplecastaudio.com\/bbbcc290-ed3b-44a2-8e5d-5513e38cfe20\/episodes\/4006ede1-0106-4d73-9b47-5cbb29274cef\/audio\/128\/default.mp3?awCollectionId=bbbcc290-ed3b-44a2-8e5d-5513e38cfe20&awEpisodeId=4006ede1-0106-4d73-9b47-5cbb29274cef","audio":"https:\/\/dts.podtrac.com\/redirect.mp3\/chtbl.com\/track\/8DB4DB\/pdst.fm\/e\/nyt.simplecastaudio.com\/bbbcc290-ed3b-44a2-8e5d-5513e38cfe20\/episodes\/4006ede1-0106-4d73-9b47-5cbb29274cef\/audio\/128\/default.mp3?awCollectionId=bbbcc290-ed3b-44a2-8e5d-5513e38cfe20&awEpisodeId=4006ede1-0106-4d73-9b47-5cbb29274cef","stream":"https:\/\/stream.thisamericanlife.org\/660\/stream\/660_64k.m3u8","shortcut":true,"acts":[{"name":"Prologue","summary":"\tSean Cole explains why he decided that he would speak with a British accent\u2014morning, noon and night\u2014from the age of fourteen until he was sixteen, and how he believed the lie that he was British&nbsp;<em>must<\/em>&nbsp;be true.","number":0,"timestamp":0,"byline":"By <a href=\"\/archive?contributor=8731\">Ira Glass<\/a>"},{"name":"Act One: The Sun Never Sets\u2014On The Moosewood Restaurant","summary":"The story of two young people who, in their search to figure out who they were, pretended to be people they weren't. Both were from small towns; both took on false identities.","number":1,"timestamp":215,"byline":"By <a href=\"\/archive?contributor=8731\">Ira Glass<\/a>"},{"name":"Act Two: Conning The Con Men","summary":"\tThe story of a con man, one of the most successful salesmen in a long-running multimillion-dollar telemarketing scam, who finally got caught when he was conned himself. Producer Nancy Updike talks about the case with Dale Sekovich, Federal Trade Commission investigator.","number":2,"timestamp":1221,"byline":"By <a href=\"\/archive?contributor=9094\">Nancy Updike<\/a>"},{"name":"Act Three: Oedipus Hex","summary":"Shalom Auslander reads his true story, \"The Blessing Bee.\" It's about the time when, as a third-grader at an Orthodox Jewish school, Shalom saw his chance to both make his mom proud, and push his drunken father out of the picture. Part of his scheme involved winning the school's bee on the complicated Hebrew blessings you say before eating certain foods.","number":3,"timestamp":2161,"byline":"By <a href=\"\/archive?contributor=8521\">Shalom Auslander<\/a>"}]}</script>
</article>
</div>
</div>
</div>
</main>
</div>

<footer id="footer">
<div class="footer-inner clearfix">
<div class="site-name">
<a href="/"><span class="icon icon-flag"></span><span class="icon icon-wordmark"></span><span class="icon icon-wbez"></span><span class="element-invisible">This American Life</span></a>
<p><em>This American Life</em> is produced in collaboration with WBEZ Chicago and delivered to stations by PRX The Public Radio Exchange.</p>
</div>
<nav id="footer-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="contact last"><a href="/about/contact-us">Contact</a></li>
</ul></div> </nav>
<ul class="links">
<li class="social facebook"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="social twitter"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
<li class="social instagram"><a href="https://www.instagram.com/thisamerlife/"><span class="icon-instagram"></span></a></li>
<li class="show serial"><a href="https://serialpodcast.org/"><img src="https://hw3.thisamericanlife.org/sites/all/themes/thislife/img/serial.png" alt="Serial" title="Serial" /></a></li>
<li class="show s-town"><a href="https://stownpodcast.org/"><img src="https://hw2.thisamericanlife.org/sites/all/themes/thislife/img/stown.png" alt="S-Town" title="S-Town" /></a></li>
</ul>
<div class="copyright">
&copy; 1995 - 2021 This American Life
<a href="/page/privacy-policy">Privacy Policy</a> | <a href="/page/terms-of-use">Terms of Use</a>
</div>
</div>
</footer> 
<div id="share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/660/hoaxing-yourself" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Hoaxing%20Yourself%20https%3A//www.thisamericanlife.org/660/hoaxing-yourself" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#2b14585e49414e485f167f4342580e191b6a464e5942484a450e191b67424d4e0e186a0e191b63444a5342454c0e191b72445e59584e474d0d49444f5216435f5f5b580e186a04045c5c5c055f4342584a464e5942484a4547424d4e0544594c041d1d1b0443444a5342454c0652445e59584e474d" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<div id="player-share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/660/hoaxing-yourself" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Hoaxing%20Yourself%20https%3A//www.thisamericanlife.org/660/hoaxing-yourself" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd94a8a9b3e5f2f081ada5b2a9a3a1aee5f2f08ca9a6a5e5f381e5f2f088afa1b8a9aea7e5f2f099afb5b2b3a5aca6e6a2afa4b9fda8b4b4b0b3e5f381efefb7b7b7eeb4a8a9b3a1ada5b2a9a3a1aeaca9a6a5eeafb2a7eff6f6f0efa8afa1b8a9aea7edb9afb5b2b3a5aca6" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var jplayer_swfPath = '/sites/all/themes/thislife/bower_components/jPlayer/dist/jplayer/';
  </script>
<script>
  var resolveBacktracks = function(item, data) {
    var out = data || {};
    if (item) {
      out["series_id"] = '6635a274-0b3b-11ec-80cf-0e0a8191220f';
      out["guid"] = window.BT_GUID;
    }
    return out;
  };
  window.BT_OPT = window.BT_OPT || {
    btKey:'333053',
    resolveData: resolveBacktracks,
  };
  !function(n,i,s,c){n[s]||(n[s]=function(i){n[s].q.push(i)}),n[s].q||(n[s].q=[]),c=i.createElement("script"),c.async=1,
    c.src="https://c.backtracks.fm/bt-analytics.all.min."+(n.Promise?"js":"polyfilled.js"),i.head.appendChild(c)}(window,document,"BTAnalytics");
  </script>
<script type="text/javascript" src="https://hw3.thisamericanlife.org/sites/default/files/js/js_HAgR4VZXnDyz-IHgZHTndd-kRJ-zMK6E_Y1RnZPxSNQ.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_aAlGj0C4DI7o_m9IO_M_DJP1CK2P4W9TmeC9iZ9SSKQ.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1548748-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://hw1.thisamericanlife.org/sites/default/files/js/js_Tzj5i3maLDMbtrp5cTtQRsqf0uSsSda2jBedzLyayKs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"thislife","theme_token":"cdrkhHxpDmpdKyfzuBCOi1zL9Q8NieQrfl9ANQYjoNQ","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"modules\/contextual\/contextual.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/thislife\/js\/min\/plugins.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/jPlayer\/dist\/jplayer\/jquery.jplayer.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/fingerprintjs2\/fingerprint2.js":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.js":1,"sites\/all\/themes\/thislife\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/contextual\/contextual.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/themes\/thislife\/bower_components\/normalize-css\/normalize.css":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.css":1,"sites\/all\/themes\/thislife\/css\/icomoon.css":1,"sites\/all\/themes\/thislife\/css\/main.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
<script type="text/html" id="saved-archive"></script>
</body>
</html>
