<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/thislife/favicons/apple-touch-icon.png?v=2">
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/thislife/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/thislife/favicons/favicon-16x16.png">
<link rel="manifest" href="/sites/all/themes/thislife/favicons/manifest.json">
<link rel="mask-icon" href="/sites/all/themes/thislife/favicons/safari-pinned-tab.svg" color="#02135B">
<link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico">
<meta name="msapplication-config" content="/sites/all/themes/thislife/favicons/browserconfig.xml">
<meta name="theme-color" content="#02135B">
<!--[if IE]><link rel="shortcut icon" href="/sites/all/themes/thislife/favicons/favicon.ico?v=9BaMN9bn64"/><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//hw1.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw2.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw3.thisamericanlife.org" />
<link rel="dns-prefetch" href="//hw4.thisamericanlife.org" />
<!--[if IE 9]>
<link rel="prefetch" href="//hw1.thisamericanlife.org" />
<link rel="prefetch" href="//hw2.thisamericanlife.org" />
<link rel="prefetch" href="//hw3.thisamericanlife.org" />
<link rel="prefetch" href="//hw4.thisamericanlife.org" />
<![endif]-->
<meta name="description" content="A man in retirement tries to start over in a new life with a new venture: a cable channel, with lots of puppies." />
<link rel="canonical" href="https://www.thisamericanlife.org/233/starting-from-scratch" />
<meta property="fb:pages" content="20778076336" />
<meta property="og:site_name" content="This American Life" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Starting From Scratch - This American Life" />
<meta property="og:url" content="https://www.thisamericanlife.org/233/starting-from-scratch" />
<meta property="og:description" content="A man in retirement tries to start over in a new life with a new venture: a cable channel, with lots of puppies." />
<meta property="og:updated_time" content="2018-06-03T21:01:57-04:00" />
<meta property="og:image" content="https://hw2.thisamericanlife.org/sites/default/files/episodes/images/233_social.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thisamerlife" />
<meta name="twitter:url" content="https://www.thisamericanlife.org/233/starting-from-scratch" />
<meta name="twitter:title" content="Starting From Scratch - This American Life" />
<meta name="twitter:description" content="A man in retirement tries to start over in a new life with a new venture: a cable channel, with lots of puppies." />
<meta name="twitter:image" content="https://hw2.thisamericanlife.org/sites/default/files/episodes/images/233_social.jpg" />
<meta property="article:published_time" content="2003-03-07T00:00:00-05:00" />
<meta property="article:modified_time" content="2018-06-03T21:01:57-04:00" />
<title>Starting From Scratch - This American Life</title>
<script src="https://use.typekit.net/zhh3wfx.js"></script>
<script>try{Typekit.load({ async: false });}catch(e){}</script>
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_bCgQFU4QCh3MqlFBNYNMU7rh_TvA3u6VJ8I9I39LQHg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_T-sIi5IWaoXWlPMMIyRMEVjyslQv_jTpuA20hcBKYXI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_sdyyIuqV_D0sgcuYxlQjQRjXrhAHul_ByaHN6dBpqGw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_vMHcrNFDwRAHYrIj_nzPqQcr0uEBgVGLXKVnQooHxD8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_eDI3dRs02KH4hJkWwBv4d-QfvWMke7-U38PkPFxgk4k_icomoon.css.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.thisamericanlife.org/sites/default/files/cdn/css/https/css_Rag4RXpv0urUqKS9nbscGCXrxxbUf_tHOcZpT6Jf4-s.css" media="all" />
<!--[if lte IE 8]>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/html5shiv.min.js"></script>
   <script type="text/javascript" src="/sites/all/themes/thislife/js/min/respond.min.js"></script>
   <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5D6MWRV');</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-37440 node-type-episode page-status-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5D6MWRV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="skip-link">
<a href="#content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<!--[if lt IE 7]>
   <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
   <![endif]-->
<header id="site-header" role="banner" style="background-color: #2e2a4b">
<div class="scrim"></div>
<div id="player">
<div id="jp_container_1" class="jp-audio">
<div class="jp-type-single">
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar"></div>
</div>
</div> 
<div class="jp-gui jp-interface">
<ul class="jp-controls">
<li><a class="jp-previous" title="Previous"><span class="icon-skip-back"></span></a></li>
<li><a class="jp-rewind" title="Skip back"><span class="icon-rewind"></span></a></li>
<li class="play"><a class="jp-play" title="Play" tabindex="1"><span class="icon-play"></span></a></li>
<li class="pause"><a class="jp-pause" title="Pause" tabindex="1"><span class="icon-pause"></span></a></li>
<li><a class="jp-forward" title="Skip ahead"><span class="icon-forward"></span></a></li>
<li><a class="jp-next" title="Next"><span class="icon-skip-forward"></span></a></li>
</ul>
</div> 
<div id="fplayer" data-audio-only="true" data-audio="true"></div>
<div class="time">
<div class="current"><span class="jp-current-time">00:00</span></div>
<div class="remaining"><span class="jp-remaining">00:00</span></div>
</div>
<ul class="actions">
<li class="cut-this"><a href="https://shortcut.thisamericanlife.org/" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></li>
<li class="share"><a class="player-share ignore"><span class="icon icon-share"></span><span class="label">Share</span></a></li>
</ul>
<aside id="player-info">
<header>
<div class="image"></div>
<div class="episode"></div>
<div class="title"></div>
</header>
<div class="content">
<div class="contributor"></div>
<div class="body"></div>
</div>
</aside>
</div> 
</div> 
<a class="close"><span class="icon-arrow-down"></span></a>
<div id="jplayer" class="jp-jplayer"></div>
</div> 
<div class="container clearfix">
<div class="site-name">
<a href="/"><span class="icon icon-flag"></span><span class="icon icon-wordmark"></span><span class="element-invisible">This American Life</span></a>
</div>
<a id="burger" href="#main-menu"><span class="top"></span><span class="middle"></span><span class="bottom"></span></a>
<nav id="main-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="search"><a href="/archive#keyword"><span class="icon-search"></span></a></li>
<li class="social"><h6>Follow Us</h6><div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="last"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="signup last"><div id="mc_embed_signup">
<form action="//thisamericanlife.us2.list-manage.com/subscribe/post?u=231d7e24815c65f94bf421633&amp;id=09eaca450d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Subscribe to our newsletter</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_231d7e24815c65f94bf421633_09eaca450d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Go" name="subscribe" id="mc-embedded-subscribe" class="button form-submit"></div>
</div>
</form>
</div></li>
</ul></div> </nav>
</div>
</header>
<div id="top">
</div> 
<div id="content">
<div id="sidebar" class="column sidebar">
</div> 
<main id="main">
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="node node-episode view-full clearfix with-image image-landscape" data-type="episode" data-id="37440" data-episode="233">
<header class="episode-header" style="background-color: #2e2a4b">
<div class="container clearfix">
<div class="meta">
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">233</div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">March 7, 2003</span></div></div></div> </div>
<div class="episode-title">
<a href="/233/starting-from-scratch" data-episode="233" data-type="episode" data-id="37440" class="play play-233 active"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a> <h1>Starting From Scratch</h1>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Stories of people starting over, sometimes because they want to, other times because they have to.</p>
</div></div></div> <ul class="actions">
<li class="download"><a href="https://www.podtrac.com/pts/redirect.mp3/podcast.thisamericanlife.org/podcast/233.mp3"><span class="icon icon-download"></span><span class="label">Download</span></a></a></li>
<li><a href="https://shortcut.thisamericanlife.org/#/clipping/233" data-type="episode" data-id="37440" class="cut"><span class="icon icon-cut"></span><span class="label">Share a clip</span></a></a></li>
<li><a href="/233/transcript"><span class="icon icon-transcript"></span><span class="label">Transcript</span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/233/starting-from-scratch" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Starting%20From%20Scratch%20https%3A//www.thisamericanlife.org/233/starting-from-scratch" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
<li class="share"><a class="share"><span class="icon icon-share"></span></a></li>
</ul>
</div>
</header>
<figure class="tal-episode-image episode-image landscape">
<img src="https://hw1.thisamericanlife.org/sites/default/files/styles/landscape/public/episodes/images/233.jpg?itok=JHSReQfh" width="1600" height="900" alt="" /> <figcaption>
</figcaption>
</figure>
<div class="content">
<div class="field field-name-field-acts field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="40576" data-episode="233" data-episode-id="37440">
<header class="act-header">
<ul class="actions">
<li><a href="/233/starting-from-scratch" data-episode="233" data-type="act" data-id="40576" class="play play-act play-233-0 active" data-act="0"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/233/starting-from-scratch/prologue-0" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Prologue%20https%3A//www.thisamericanlife.org/233/starting-from-scratch/prologue-0" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
</header>
<div class="content">
<h2 class="act-header"><a href="/233/starting-from-scratch/prologue-0" class="goto goto-act">Prologue</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8731">Ira Glass</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Host Ira Glass talks to Jorge Just, who thought he'd started over successfully. He'd moved to New York, found an apartment that everyone told him was a great deal, things were looking good. Then a reality television show visited his building. (8 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="40577" data-episode="233" data-episode-id="37440">
<header class="act-header">
<ul class="actions">
<li><a href="/233/starting-from-scratch" data-episode="233" data-type="act" data-id="40577" class="play play-act play-233-1 active" data-act="1"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/233/starting-from-scratch/act-one-3" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Puppy%20Love%2C%20the%20Business%20Model%20https%3A//www.thisamericanlife.org/233/starting-from-scratch/act-one-3" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/233/starting-from-scratch/act-one-3" class="goto-act goto">Act One</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/233/starting-from-scratch/act-one-3" class="goto goto-act">Puppy Love, the Business Model</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8702">Molly FitzSimons</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Molly FitzSimons tells the story of her father starting over. After 25 years in the same zip code, as an executive in the same company, he moved to Los Angeles and tried to start over in a new life with a new venture: A cable channel, with no people, no talking, no plots, but lots and lots of puppies. (15 minutes)</p>
</div></div></div> <div class="field-collection-container clearfix"><div class="field field-name-field-song field-type-field-collection field-label-above"><h2 class="field-label">Song:</h2><div class="field-items"><div class="field-item even"><a href="https://itunes.apple.com/us/album/nothing-from-nothing/id363602?at=11l6oU">&ldquo;Nothing from Nothing&rdquo; by Billy Preston</a></div></div></div></div> </div>
</article>
</div><div class="field-item even"><article class="node node-act view-episode clearfix" data-type="act" data-id="40578" data-episode="233" data-episode-id="37440">
<header class="act-header">
<ul class="actions">
<li><a href="/233/starting-from-scratch" data-episode="233" data-type="act" data-id="40578" class="play play-act play-233-2 active" data-act="2"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/233/starting-from-scratch/act-two-2" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=Making%20Money%20The%20Old%20Fashioned%20Way%20https%3A//www.thisamericanlife.org/233/starting-from-scratch/act-two-2" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/233/starting-from-scratch/act-two-2" class="goto-act goto">Act Two</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/233/starting-from-scratch/act-two-2" class="goto goto-act">Making Money The Old Fashioned Way</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8817">Mary Beth Kirchner</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Mary Beth Kirchner documents one day in the life of a hustler named Joe, who wakes up every morning broke, hustles as much as $10,000 during the day and then loses most of it by the time he goes to bed. What it's like to start from scratch every day of your life. Some of the funding for this story came from the Corporation for Public Broadcasting's Radio Fund. (18 minutes)</p>
</div></div></div> </div>
</article>
</div><div class="field-item odd"><article class="node node-act view-episode clearfix" data-type="act" data-id="40579" data-episode="233" data-episode-id="37440">
<header class="act-header">
<ul class="actions">
<li><a href="/233/starting-from-scratch" data-episode="233" data-type="act" data-id="40579" class="play play-act play-233-3 active" data-act="3"><span class="icon icon-play"></span><span class="icon icon-pause"></span></a></li>
<li class="social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/233/starting-from-scratch/act-three-3" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
</a>
</li>
<li class="social">
<a href="https://twitter.com/intent/tweet?text=The%20First%20Starting%20From%20Scratch%20https%3A//www.thisamericanlife.org/233/starting-from-scratch/act-three-3" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
</a>
</li>
</ul>
<div class="field field-name-field-act-label field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/233/starting-from-scratch/act-three-3" class="goto-act goto">Act Three</a></div></div></div> </header>
<div class="content">
<h2 class="act-header"><a href="/233/starting-from-scratch/act-three-3" class="goto goto-act">The First Starting From Scratch</a></h2>
<div class="field field-name-field-contributor field-type-entityreference field-label-above"><h2 class="field-label">By</h2><div class="field-items"><div class="field-item even"><a href="/archive?contributor=8739">Jonathan Goldstein</a></div></div></div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Jonathan Goldstein reads a story about the first people to ever start from scratch, a couple named Adam and Eve. Jonathan Goldstein is the host of the Gimlet show <a href="https://www.gimletmedia.com/heavyweight/">Heavyweight</a>. (14 minutes)</p>
</div></div></div> </div>
</article>
</div></div></div> </div>
<section class="related">
<div class="container clearfix">
<div class="acts">
<h2><span>Related</span></h2>
<div class="description">If you enjoyed this episode, you may like these</div>
<div class="nodes">
<article class="node node-act view-footer clearfix" data-type="act" data-id="40903" data-episode="153" data-episode-id="37520">
<header>
<div class="field field-name-field-episode-number"><a href="/153/dolls" class="goto-episode goto">153: Dolls</a></div> <div class="field field-name-field-radio-air-date"><a href="/153/dolls/act-three" class="goto-act">Mar. 3, 2000</a></div> <h2 class="act-header"><a href="/153/dolls/act-three" class="goto goto-act">Act Three: The Boy Who Would Be A Helicopter</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Kindergarten teacher and "Genius Grant" recipient Vivian Paley is the author of many books about the stories children invent and the way they play, and what it's about.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="40136" data-episode="334" data-episode-id="37339">
<header>
<div class="field field-name-field-episode-number"><a href="/334/duty-calls" class="goto-episode goto">334: Duty Calls</a></div> <div class="field field-name-field-radio-air-date"><a href="/334/duty-calls/act-one-1" class="goto-act">June 1, 2007</a></div> <h2 class="act-header"><a href="/334/duty-calls/act-one-1" class="goto goto-act">Act One</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Josh Bearman grew up in California with his dad, stepmom, and brother.</div></div></div>
</article>
<article class="node node-act view-footer clearfix" data-type="act" data-id="40933" data-episode="147" data-episode-id="37526">
<header>
<div class="field field-name-field-episode-number"><a href="/147/a-teenagers-guide-to-god" class="goto-episode goto">147: A Teenager&#039;s Guide to God</a></div> <div class="field field-name-field-radio-air-date"><a href="/147/a-teenagers-guide-to-god/act-five" class="goto-act">Dec. 17, 1999</a></div> <h2 class="act-header"><a href="/147/a-teenagers-guide-to-god/act-five" class="goto goto-act">Act Five: The Substance Of Things Hoped For</a></h2>
</header>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">The teenagers try to get to know the locals, without a lot of success.</div></div></div>
</article>
</div>
</div>
<div class="collection">
<h2><span>Staff Recommendations</span></h2><div class="description"><a href="/recommended/staff-recommendations">View all</a></div><div class="nodes"><article class="node node-episode view-recently clearfix with-image" data-type="episode" data-id="37508" data-episode="165">
<a href="/165/americans-in-paris" class="thumbnail goto goto-episode">
<figure><img src="https://hw1.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/165.jpg?itok=TdkSlsy0" width="520" height="780" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/165/americans-in-paris" class="goto goto-episode">165</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/165/americans-in-paris" class="goto goto-episode"><span class="date-display-single">July 28, 2000</span></a></div></div></div> <h3><a href="/165/americans-in-paris" class="goto goto-episode">Americans In Paris</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">David Sedaris takes Ira on a tour of his favorite spots in Paris.</div></div></div> </div>
</article>
<article class="node node-episode view-recently clearfix with-image" data-type="episode" data-id="37224" data-episode="449">
<a href="/449/middle-school" class="thumbnail goto goto-episode">
<figure><img src="https://hw4.thisamericanlife.org/sites/default/files/styles/inset/public/episodes/images/449.jpg?itok=kp7bG1R6" width="240" height="180" alt="" /></figure> </a>
<header>
<div class="field field-name-field-episode-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/449/middle-school" class="goto goto-episode">449</a></div></div></div> <div class="field field-name-field-radio-air-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/449/middle-school" class="goto goto-episode"><span class="date-display-single">Oct. 28, 2011</span></a></div></div></div> <h3><a href="/449/middle-school" class="goto goto-episode">Middle School</a></h3>
</header>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Stories from the awkward, confusing, hormonally charged world of middle school.</p>
</div></div></div> </div>
</article>
</div> </div>
</div>
</section>
<script id="playlist-data" type="application/json">{"title":"233: Starting From Scratch","facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A\/\/www.thisamericanlife.org\/233\/starting-from-scratch","twitter":"https:\/\/twitter.com\/intent\/tweet?text=Starting%20From%20Scratch%20https%3A\/\/www.thisamericanlife.org\/233\/starting-from-scratch","mail":"mailto:?subject=This%20American%20Life%3A%20Starting%20From%20Scratch&body=https%3A\/\/www.thisamericanlife.org\/233\/starting-from-scratch","thumbnail":"https:\/\/hw1.thisamericanlife.org\/sites\/default\/files\/styles\/app_thumbnail\/public\/episodes\/images\/233.jpg?itok=Rxkc29Cr","episode":233,"audio":"https:\/\/www.podtrac.com\/pts\/redirect.mp3\/podcast.thisamericanlife.org\/podcast\/233.mp3","stream":"https:\/\/stream.thisamericanlife.org\/233\/podcast\/233_64k.m3u8","acts":[{"name":"Prologue","summary":"Host Ira Glass talks to Jorge Just, who thought he'd started over successfully. He'd moved to New York, found an apartment that everyone told him was a great deal, things were looking good.","number":0,"timestamp":0,"byline":"By <a href=\"\/archive?contributor=8731\">Ira Glass<\/a>"},{"name":"Act One: Puppy Love, the Business Model","summary":"After 25 years at the same company, a man starts a new life with a new venture: a cable channel that shows nothing but puppies.","number":1,"timestamp":469,"byline":"By <a href=\"\/archive?contributor=8702\">Molly FitzSimons<\/a>"},{"name":"Act Two: Making Money The Old Fashioned Way","summary":"Mary Beth Kirchner documents one day in the life of a hustler named Joe, who wakes up every morning broke, hustles as much as $10,000 during the day and then loses most of it by the time he goes to bed. What it's like to start from scratch every day of your life.","number":2,"timestamp":1430,"byline":"By <a href=\"\/archive?contributor=8817\">Mary Beth Kirchner<\/a>"},{"name":"Act Three: The First Starting From Scratch","summary":"Jonathan Goldstein reads a story about the first people to ever start from scratch, a couple named Adam and Eve. Jonathan Goldstein is the host of the Gimlet show Heavyweight.","number":3,"timestamp":2602,"byline":"By <a href=\"\/archive?contributor=8739\">Jonathan Goldstein<\/a>"}]}</script>
</article>
</div>
</div>
</div>
</main>
</div>

<footer id="footer">
<div class="footer-inner clearfix">
<div class="site-name">
<a href="/"><span class="icon icon-flag"></span><span class="icon icon-wordmark"></span><span class="icon icon-wbez"></span><span class="element-invisible">This American Life</span></a>
<p><em>This American Life</em> is produced in collaboration with WBEZ Chicago and delivered to stations by PRX The Public Radio Exchange.</p>
</div>
<nav id="footer-menu">
<div class="item-list"><ul class="menu"><li class="archive first"><a href="/archive">Archive</a></li>
<li class="recommended"><a href="/recommended">Recommended</a></li>
<li class="how-to-listen"><a href="/listen">How to Listen</a></li>
<li class="about has-children"><a href="/about">About</a><div class="item-list"><ul class="about has-children"><li class="first"><a href="/about">Overview</a></li>
<li><a href="/about/staff">Staff</a></li>
<li><a href="/about/announcements">Announcements</a></li>
<li><a href="/about/fellowships">Fellowships</a></li>
<li><a href="/about/jobs">Jobs</a></li>
<li><a href="/about/music">Music</a></li>
<li><a href="/about/make-radio">Make Radio</a></li>
<li><a href="/about/on-the-road">On The Road</a></li>
<li><a href="/about/faq">FAQ</a></li>
<li><a href="/about/submissions">Submissions</a></li>
<li><a href="https://store.thisamericanlife.org/">Store</a></li>
<li><a href="/about/contact-us">Contact Us</a></li>
<li class="last"><a href="/about/our-other-shows">Our Other Shows</a></li>
</ul></div></li>
<li class="store"><a href="https://store.thisamericanlife.org/">Store</a></li>
<li class="donate"><a href="https://donate.thisamericanlife.org/">Donate</a></li>
<li class="contact last"><a href="/about/contact-us">Contact</a></li>
</ul></div> </nav>
<ul class="links">
<li class="social facebook"><a href="https://www.facebook.com/thislife"><span class="icon-facebook"></span></a></li>
<li class="social twitter"><a href="https://twitter.com/thisamerlife"><span class="icon-twitter"></span></a></li>
<li class="social instagram"><a href="https://www.instagram.com/thisamerlife/"><span class="icon-instagram"></span></a></li>
<li class="show serial"><a href="https://serialpodcast.org/"><img src="https://hw3.thisamericanlife.org/sites/all/themes/thislife/img/serial.png" alt="Serial" title="Serial" /></a></li>
<li class="show s-town"><a href="https://stownpodcast.org/"><img src="https://hw2.thisamericanlife.org/sites/all/themes/thislife/img/stown.png" alt="S-Town" title="S-Town" /></a></li>
</ul>
<div class="copyright">
&copy; 1995 - 2018 This American Life
<a href="/page/privacy-policy">Privacy Policy</a> | <a href="/page/terms-of-use">Terms of Use</a>
</div>
</div>
</footer> 
<div id="share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/233/starting-from-scratch" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Starting%20From%20Scratch%20https%3A//www.thisamericanlife.org/233/starting-from-scratch" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#536c202631393630276e073b3a20766163123e36213a30323d7661631f3a353676601276616300273221273a3d3476616315213c3e7661630030213227303b75313c372a6e3b272723207660127c7c2424247d273b3a20323e36213a30323d3f3a35367d3c21347c6160607c20273221273a3d347e35213c3e7e2030213227303b" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<div id="player-share-modal" class="share-modal">
<div class="modal-container">
<h2>Share</h2>
<div class="share-inner">
<ul class="share-social">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.thisamericanlife.org/233/starting-from-scratch" class="shareout ignore facebook">
<span class="icon icon-facebook"></span>
<span class="label">Facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Starting%20From%20Scratch%20https%3A//www.thisamericanlife.org/233/starting-from-scratch" class="shareout ignore twitter">
<span class="icon icon-twitter"></span>
<span class="label">Twitter</span>
</a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#1d226e687f77787e69204975746e382f2d5c70786f747e7c73382f2d51747b78382e5c382f2d4e697c6f6974737a382f2d5b6f7270382f2d4e7e6f7c697e753b7f727964207569696d6e382e5c32326a6a6a336975746e7c70786f747e7c7371747b7833726f7a322f2e2e326e697c6f6974737a307b6f7270306e7e6f7c697e75" class="shareout ignore mail">
<span class="icon icon-mail"></span>
<span class="label">Email</span>
</a>
</li>
</ul>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<a class="close ignore">
<span class="icon icon-close"></span>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var jplayer_swfPath = '/sites/all/themes/thislife/bower_components/jPlayer/dist/jplayer/';
  </script>
<script type="text/javascript" src="https://hw3.thisamericanlife.org/sites/default/files/js/js_YA-oDnL-yQMugW_uQrmMYn_-Q9UFTo6Yib_Kcbn_HKY.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_aAlGj0C4DI7o_m9IO_M_DJP1CK2P4W9TmeC9iZ9SSKQ.js"></script>
<script type="text/javascript" src="https://hw4.thisamericanlife.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1548748-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://hw2.thisamericanlife.org/sites/default/files/js/js_bi5oRNPn0Y5hEXnqKzQhjdnn5aTbsn21Cp9qQzLyxf4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"thislife","theme_token":"vcOxKvo1IMjyk7FWdgCq7f2aVPSzPQ2nJww1PEMYGHA","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"modules\/contextual\/contextual.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/thislife\/js\/min\/plugins.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/jPlayer\/dist\/jplayer\/jquery.jplayer.min.js":1,"sites\/all\/themes\/thislife\/bower_components\/fingerprintjs2\/fingerprint2.js":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.js":1,"sites\/all\/themes\/thislife\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/contextual\/contextual.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/themes\/thislife\/bower_components\/normalize-css\/normalize.css":1,"sites\/all\/themes\/thislife\/bower_components\/cookieconsent\/build\/cookieconsent.min.css":1,"sites\/all\/themes\/thislife\/css\/icomoon.css":1,"sites\/all\/themes\/thislife\/css\/main.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
<script type="text/html" id="saved-archive"></script>
</body>
</html>
