<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//hw1.thisamericanlife.org " />
<link rel="dns-prefetch" href="//hw2.thisamericanlife.org " />
<link rel="dns-prefetch" href="//hw3.thisamericanlife.org " />
<link rel="dns-prefetch" href="//hw4.thisamericanlife.org " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:admins" content="4204967" />
<meta property="fb:app_id" content="1060839577338164" />
<meta property="og:site_name" content="This American Life" />
<meta name="twitter:site" content="@thisamerlife" />
<meta name="twitter:url" content="https://www.thisamericanlife.org/radio-archives/episode/596/becoming-a-badger" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Stories about people trying their best to turn themselves into something else—like a badger." />
<meta property="og:description" content="Stories about people trying their best to turn themselves into something else—like a badger." />
<meta property="og:image" content="http://files.thisamericanlife.org/sites/default/files/596-badger-lg.jpg" />
<meta name="twitter:image" content="http://files.thisamericanlife.org/sites/default/files/596-badger-lg.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Becoming a Badger" />
<meta name="twitter:title" content="Becoming a Badger" />
<meta name="description" content="Stories about people trying their best to turn themselves into something else—like a badger." />
<meta name="keywords" content="This American Life,Ira Glass,WBEZ,Chicago Public Radio,Chicago Public Media,public radio,documentary" />
<meta name="revisit-after" content="1 day" />
<link rel="alternate" type="application/rss+xml" title="Podcast" href="https://feeds.thisamericanlife.org/talpodcast" />
<link rel="alternate" type="application/rss+xml" title="Blog" href="https://feeds.thisamericanlife.org/talupdates" />
<title>Becoming a Badger | This American Life</title>
<link type="text/css" rel="stylesheet" media="all" href="//hw3.thisamericanlife.org/modules/aggregator/aggregator.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw3.thisamericanlife.org/modules/node/node.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw3.thisamericanlife.org/modules/system/defaults.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw3.thisamericanlife.org/modules/system/system.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw4.thisamericanlife.org/modules/system/system-menus.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw4.thisamericanlife.org/modules/user/user.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw1.thisamericanlife.org/sites/all/modules/contrib/cck/theme/content-module.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw1.thisamericanlife.org/sites/all/modules/contrib/date/date.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw4.thisamericanlife.org/sites/all/modules/contrib/date/date_popup/themes/jquery.timeentry.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw2.thisamericanlife.org/sites/all/modules/contrib/filefield/filefield.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw4.thisamericanlife.org/sites/all/modules/contrib/cck/modules/fieldgroup/fieldgroup.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw2.thisamericanlife.org/sites/all/modules/contrib/views/css/views.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw3.thisamericanlife.org/sites/all/themes/thislife/fonts/fonts.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw1.thisamericanlife.org/sites/all/themes/thislife/css/reset.css?e" />
<link type="text/css" rel="stylesheet" media="all" href="//hw3.thisamericanlife.org/sites/all/themes/thislife/css/style.css?e" />
<!--[if gte IE 6]>
  <link type="text/css" rel="stylesheet" media="all" href="//hw1.thisamericanlife.org/sites/all/themes/thislife/css/ie.css" />
  <![endif]-->
<!--[if lte IE 7]>
  <link type="text/css" rel="stylesheet" media="all" href="//hw3.thisamericanlife.org/sites/all/themes/thislife/css/ie7.css" />
  <![endif]-->
<script type="text/javascript" src="//hw2.thisamericanlife.org/sites/default/files/js/js_e3ec523cc7e8b5d773d751ca8e8c7a9b.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","episode":{"episode":596,"acts":[{"delta":0,"title":"Prologue.","body":"Charles Foster has always been obsessed with trying to figure out how animals see \r\nthe world. So he decides to find out\u2014by living life as a badger. His book about this is called \u003ca href=\"https:\/\/www.amazon.com\/gp\/product\/1627796339\/ref=as_li_qf_sp_asin_il_tl?ie=UTF8\u0026tag=thiamelif-20\u0026camp=1789\u0026creative=9325\u0026linkCode=as2\u0026creativeASIN=1627796339\u0026linkId=f610363e7e33a02723ad8bbf46d0e16e\"\u003eBeing a Beast\u003c\/a\u003e. (8 1\/2 minutes)\u2028\u2028\u2028","time":0},{"delta":1,"title":"Act One. Je Suis Ici Toute La Semaine. ","body":"French comedian \u003ca href=\"http:\/\/gadelmaleh.com\/\"\u003eGad Elmaleh\u003c\/a\u003e is known as the Jerry Seinfeld of France. He sells out \r\narenas. Gets recognized on the street. But he\u2019s deciding to give all of that up to try \r\nto make it big in America. In English, which he hasn\u2019t totally mastered. And \r\nwhat\u2019s funny in French, to French people, is not the same as what\u2019s funny in English, \r\nto Americans. \u003ca href=\"https:\/\/zackmcdermott.com\/\"\u003eZack McDermott\u003c\/a\u003e tells the story. (28 minutes)\r\n","time":520},{"delta":2,"title":"Act Two. The Curious Incident of the Dog in the Nighttime.","body":"Terriers have been bred for hundreds of years to kill rats. Ray Ray is a terrier, but he \r\nlives in a comfy apartment in New York City. His owner, Judy, isn\u2019t sure about whether \r\nhe still has his rat hunting instincts. So producers Zoe Chace and Emmanuel Dzotsi \r\nfollow along as Ray goes on his first NYC rat hunt with the \u003ca href=\"https:\/\/www.facebook.com\/RATS-269793353053746\/\"\u003eRyders Alley Trencher-fed Society\u003c\/a\u003e. (16 1\/2 minutes)","time":2303}],"promo":false,"podcast":true}});
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/fingerprintjs2/1.1.2/fingerprint2.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script src="/sites/all/themes/thislife/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="UdTyHWccWRKiaGzannVqsxxZ4O+w2+6Ca/eSGeJG0ck=";</script>
</head>
<body class="not-front not-logged-in page-node node-type-radio-episode two-sidebars section-radio-archives">
<div id="skip-link">
<a href="#main" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id="page">
<div id="header">
<div id="country-links">
<a href="/home" class="active">US</a> / <a href="/canada" class="">CA</a> / <a href="/australia" class="">AU</a> </div>
<div id="user-links">
<a href="/user/login" class="login">Login</a> / <a href="/user/register" class="register">Register</a> </div>
<div id="navigation" class="menu">
<ul id="primary" class="clearfix"><li class="radio-archive first active"><a href="/radio-archives" title="Radio Archive">Radio Archive</a><ul class="links"><li class="by-date first active"><a href="/radio-archives">By Date</a></li>
<li class="by-tag first active"><a href="/radio-archives/tag">By Tag</a></li>
<li class="by-contributor active"><a href="/radio-archives/contributor">By Contributor</a></li>
<li class="by-location active"><a href="/radio-archives/story-globe">By Location</a></li>
</ul></li>
<li class="ways-to-listen first"><a href="/listen/stations" title="Ways to Listen">Ways to Listen</a><ul class="links"><li class="find-us-on-the-radio first"><a href="/listen/stations">Find us on the Radio</a></li>
<li class="podcast"><a href="/podcast">Podcast</a></li>
<li class="web-archive first"><a href="/listen/web" title="Web Archive">Web Archive</a></li>
<li class="download"><a href="/listen/download">Download</a></li>
<li class="mobile-apps"><a href="/listen/mobile">Mobile Apps</a></li>
</ul></li>
<li class="favorites"><a href="/favorites" title="Favorites">Favorites</a><ul class="links"><li class="the-short-list first"><a href="/favorites">The Short List</a></li>
<li class="other-favorites first"><a href="/favorites/other-favorites">Other Favorites</a></li>
<li class="early-shows"><a href="/favorites/early-shows">Early Shows</a></li>
<li class="topical"><a href="/favorites/topical">Topical</a></li>
<li class="one-location"><a href="/favorites/one-location">One Location</a></li>
<li class="contributors active"><a href="/radio-archives/contributor">Contributors</a></li>
</ul></li>
<li class="podcast first"><a href="/podcast" title="Podcast">Podcast</a></li>
<li class="tv-archive first"><a href="/tv-archives" title="TV Archive">TV Archive</a></li>
<li class="about-us first"><a href="/about" title="About Us">About Us</a><ul class="links"><li class="overview first"><a href="/about">Overview</a></li>
<li class="radio-show first"><a href="/about/about-our-radio-show">Radio Show</a></li>
<li class="tv-show"><a href="/about/about-our-television-show">TV Show</a></li>
<li class="serial"><a href="/about/serial">Serial</a></li>
<li class="on-the-road"><a href="/about/on-the-road">On The Road</a></li>
<li class="staff"><a href="/about/staff">Staff</a></li>
<li class="press"><a href="/about/press">Press</a></li>
<li class="faq"><a href="/about/faq">FAQ</a></li>
<li class="submissions"><a href="/about/submissions">Submissions</a></li>
<li class="fellowships"><a href="/about/fellowships">Fellowships</a></li>
<li class="make-radio"><a href="/about/make-radio">Make Radio</a></li>
<li class="contact-us"><a href="/about/contact-us">Contact Us</a></li>
</ul></li>
<li class="store first"><a href="http://store.thisamericanlife.org/" title="Store">Store</a></li>
<li class="donate"><a href="/donate" title="Donate">Donate</a></li>
<li class="twitter first"><a href="https://twitter.com/thisamerlife" title="Twitter">Twitter</a></li>
<li class="facebook"><a href="https://facebook.com/thislife" title="Facebook">Facebook</a></li>
</ul>
</div> 
</div> 
<div id="container" class="clearfix">
<div id="sidebar-left" class="column sidebar">
<h1 id="site-name">
<a href="/" title="This American Life Home" rel="home"><img src="//hw4.thisamericanlife.org/sites/all/themes/thislife/images/logo-v5.png" alt="This American Life" title="This American Life" width="144" height="298" /></a>
</h1>
<div id="block-tal-7" class="block block-tal">
<div class="block-content">
<form action="/radio-archives/episode/596/becoming-a-badger" accept-charset="UTF-8" method="post" id="tal-sidebar-search">
<div><div class="form-item" id="edit-keys-wrapper">
<label for="edit-keys">Search Archive </label>
<input type="text" maxlength="128" name="keys" id="edit-keys" size="60" value="" class="form-text default-text" title="Search Archive" />
</div>
<input type="submit" name="op" id="edit-search" value="Search" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-YQtetv8JjPLwhd-G9MFvlRrxSC41ZAcffqk54UdDd48" value="form-YQtetv8JjPLwhd-G9MFvlRrxSC41ZAcffqk54UdDd48" />
<input type="hidden" name="form_id" id="edit-tal-sidebar-search" value="tal_sidebar_search" />
</div></form>
</div>
</div>
<div id="block-tal-newsletter" class="block block-tal">
<div class="block-content">

<div id="mc_embed_signup">
<form action="//thisamericanlife.us2.list-manage.com/subscribe/post?u=231d7e24815c65f94bf421633&amp;id=09eaca450d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Sign up for Our Newsletter</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
</div>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_231d7e24815c65f94bf421633_09eaca450d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button form-submit"></div>
</div>
</form>
</div>

</div>
</div>
<div id="block-tal-blog_column" class="block block-tal">
<h2 class="block-title"><a href="/blog">Our Blog</a></h2>
<div class="block-content">
<div class="item-list"><ul><li class="first"><div class="blog-list-item">
<h3><a href="/blog/2017/12/we-deported-half-a-million-people-to-mexico-in-the-1930s-did-it-create-jobs">We Deported Half a Million People to Mexico in the 1930s. Did It Create Jobs? </a></h3>
<div class="date">Dec 21, 2017</div>
</div></li>
<li><div class="blog-list-item">
<h3><a href="/blog/2017/12/our-town-the-economist%E2%80%99s-report">Our Town: The Economist’s Report </a></h3>
<div class="date">Dec 8, 2017</div>
</div></li>
<li><div class="blog-list-item">
<h3><a href="/blog/2017/12/producer">We’re Hiring a Producer</a></h3>
<div class="date">Dec 6, 2017</div>
</div></li>
<li class="last"><div class="blog-list-item">
<h3><a href="/blog/2016/12/a-holiday-playlist">A Holiday Playlist</a></h3>
<div class="date">Dec 2, 2017</div>
</div></li>
</ul></div> </div>
</div>
</div> 
<div id="sidebar-right" class="column sidebar">
<div id="block-tal-globe" class="block block-tal">
<div class="block-content">
<a href="/radio-archives/story-globe">Explore our Story Globe</a> </div>
</div>
<div id="block-tal-explore" class="block block-tal">
<h2 class="block-title">Ways to <em>Explore</em></h2>
<div class="block-content">
<div class="item-list"><ul><li class="first"><a href="/radio-archives" class="">By Date</a> From the radio archives</li>
<li><a href="/radio-archives/tag" class="">By Tag</a> Organized lists</li>
<li><a href="/radio-archives/contributor" class="">By Contributor</a> Listen by contributor</li>
<li class="last"><a href="/radio-archives/story-globe" class="">By Location</a> Where stories take place</li>
</ul></div> </div>
</div>
<div id="block-ad-17" class="block block-ad">
<div class="block-content">
<div class="advertisement group-tids-17" id="group-id-0">
<script type="text/javascript">
//<![CDATA[
  $(document).ready(function(){ jQuery("div#group-id-0").load("https://www.thisamericanlife.org/sites/all/modules/contrib/ad/serve.php?m=jquery&q=1&t=17&u=node%2F7160&l=radio-archives%2Fepisode%2F596%2Fbecoming-a-badger"); });
 //]]>
 </script>
</div>
</div>
</div>
<div id="block-ad-18" class="block block-ad">
<div class="block-content">
<div class="advertisement group-tids-18" id="group-id-1">
<script type="text/javascript">
//<![CDATA[
  $(document).ready(function(){ jQuery("div#group-id-1").load("https://www.thisamericanlife.org/sites/all/modules/contrib/ad/serve.php?m=jquery&q=1&t=18&u=node%2F7160&l=radio-archives%2Fepisode%2F596%2Fbecoming-a-badger"); });
 //]]>
 </script>
</div>
</div>
</div>
</div> 
<div id="main" class="column">
<div id="content">
<div id="node-7160" class="node node-episode node-radio-episode clear-block">
<div class="top">
<div class="top-inner clearfix">
<div class="image">
<a href="/sites/default/files/596-badger-lg.jpg" title="Enlarge" class="lightbox"><img src="//hw4.thisamericanlife.org/sites/default/files/imagecache/large_square/episodes/596-badger-sm.jpg" alt="596: Becoming a Badger" title="" width="200" height="200" class="imagecache imagecache-large_square" /></a> </div>
<h1 class="node-title">596: Becoming a Badger</h1>
<div class="date">Sep 9, 2016</div>
<div class="description">
This week, stories about people trying their best to turn themselves into something else—like a badger. Or a professional comedian, in a language they didn’t grow up speaking. </div>
</div>
<div class="player">
<div id="radio-episode-player"></div>
</div>
<div class="item-list"><ul class="clearfix" id="episode-actions"><li class="shortcut first"><a href="https://shortcut.thisamericanlife.org/#/clipping/596">Cut This</a><span>Clip and share your favorite moments</span></li>
<li class="social"><div class="item-list"><ul><li class="tweet first"><a href="https://twitter.com/thisamerlife" class="ignore">Tweet</a></li>
<li class="like"><a href="https://www.facebook.com/thislife" class="ignore">Like</a></li>
<li class="share last"><a href="/">Share</a></li>
</ul></div></li>
<li class="download"><a href="http://www.podtrac.com/pts/redirect.mp3/podcast.thisamericanlife.org/podcast/596.mp3" download="596" title="Download Free MP3" class="download">Download</a></li>
<li class="transcript"><a href="/radio-archives/episode/596/transcript">Transcript</a></li>
<li class="player last"><a href="/play_full.php?play=596">Launch Player</a></li>
</ul></div> <ul id="radio-social" class="radio-social element-invisible">
<li class="facebook">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.thisamericanlife.org%2Fradio-archives%2Fepisode%2F596%2Fbecoming-a-badger&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=155544014480091" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
</li>
<li class="twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tal.fm/596" data-counturl="https://www.thisamericanlife.org/radio-archives/episode/596/becoming-a-badger" data-text="Check out @ThisAmerLife episode 596: 'Becoming a Badger.'" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</li>
</ul>
</div>
<div class="content">
<div class="item-list"><ul id="episode-acts"><li class="first"> <div class="act clearfix" id="act-0">
<div class="act-head">
<h3><a href="/radio-archives/episode/596/becoming-a-badger?act=0#play" class="active">Prologue</a></h3>
<div class="item-list"><ul class="actions"><li class="play first"><a href="#" class="play-act" id="play-act-0">Play</a></li>
<li class="share last"><a href="#">Share</a></li>
</ul></div> </div>
<div class="act-body">
Charles Foster has always been obsessed with trying to figure out how animals see
the world. So he decides to find out—by living life as a badger. His book about this is called <a href="https://www.amazon.com/gp/product/1627796339/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&tag=thiamelif-20&camp=1789&creative=9325&linkCode=as2&creativeASIN=1627796339&linkId=f610363e7e33a02723ad8bbf46d0e16e">Being a Beast</a>. (8 1/2 minutes)   <span class="tags"><a href="/radio-archives/tag/125">Animals</a></span> <div class="item-list"><ul class="act-contributors"><li class="first last"><a href="/contributors/ira-glass">Ira Glass</a></li>
</ul></div> </div>
<div class="embed-share embed-share-act" id="embed-share-7160-0">
<div class="share">
<h3>Share</h3>
<ul>
<li><a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftal.fm%2F596%2F0"><span class="icon-facebook"></span>Facebook</a></li>
<li><a title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Ftal.fm%2F596%2F0&text=Check%20out%20%22Prologue.%22%20from%20%40ThisAmerLife%20episode%20596%3A%20%22Becoming%20a%20Badger%22"><span class="icon-twitter"></span>Twitter</a></li>
<li><a title="Google+" href="https://plus.google.com/share?url=http%3A%2F%2Ftal.fm%2F596%2F0"><span class="icon-googleplus"></span>Google+</a></li>
<li><a title="StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Ftal.fm%2F596%2F0"><span class="icon-stumbleupon"></span>StumbleUpon</a></li>
<li><a title="Email" href="/cdn-cgi/l/email-protection#6c531f190e06090f18513c1e0300030b190942470a1e0301472e090f030105020b470d472e0d080b091e4a0d011c570e030815510418181c495f2d495e2a495e2a180d00420a01495e2a59555a495e2a5c"><span class="icon-mail"></span>Mail</a></li>
</ul>
</div>
<div class="embed">
<h3>Embed</h3>
<p>Copy and paste the HTML below to embed this story into your web page or blog.</p>
<textarea><script src="http://audio.thisamericanlife.org/widget/widget.min.js" type="text/javascript"></script>
<div id="this-american-life-596-0" class="this-american-life" style="width:540px;"></div></textarea>
<div class="width">
<label>Width:</label> <input type="text" maxlength="4" size="3" value="540" /> pixels
</div>
</div>
</div> </div>
</li>
<li> <div class="act clearfix" id="act-1">
<div class="act-head">
<h3><a href="/radio-archives/episode/596/becoming-a-badger?act=1#play" class="active">Act One</a></h3>
<h4><a href="/radio-archives/episode/596/becoming-a-badger?act=1" class="active">Je Suis Ici Toute La Semaine.</a></h4>
<div class="item-list"><ul class="actions"><li class="play first"><a href="#" class="play-act" id="play-act-1">Play</a></li>
<li class="share last"><a href="#">Share</a></li>
</ul></div> </div>
<div class="act-body">
French comedian <a href="http://gadelmaleh.com/">Gad Elmaleh</a> is known as the Jerry Seinfeld of France. He sells out
arenas. Gets recognized on the street. But he’s deciding to give all of that up to try
to make it big in America. In English, which he hasn’t totally mastered. And
what’s funny in French, to French people, is not the same as what’s funny in English,
to Americans. <a href="https://zackmcdermott.com/">Zack McDermott</a> tells the story. (28 minutes)
<span class="tags"><a href="/radio-archives/tag/209">Comedy</a></span> <div class="item-list"><ul class="act-contributors"><li class="first last"><a href="/contributors/zack-mcdermott">Zack McDermott</a></li>
</ul></div> <div class="song">
<div class="label">Songs:</div>
<div class="item-list"><ul><li class="first">"Famous in France", John McDermott/Michael P. Smith </li>
<li class="last"><a href="https://madhattersuw.squarespace.com/#main">&quot;The 5th Quarter&quot;, The MadHatters</a></li>
</ul></div> </div>
</div>
<div class="embed-share embed-share-act" id="embed-share-7160-1">
<div class="share">
<h3>Share</h3>
<ul>
<li><a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftal.fm%2F596%2F1"><span class="icon-facebook"></span>Facebook</a></li>
<li><a title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Ftal.fm%2F596%2F1&text=Check%20out%20%22Act%20One.%20Je%20Suis%20Ici%20Toute%20...%22%20from%20%40ThisAmerLife%20episode%20596%3A%20%22Becoming%20a%20Badger%22"><span class="icon-twitter"></span>Twitter</a></li>
<li><a title="Google+" href="https://plus.google.com/share?url=http%3A%2F%2Ftal.fm%2F596%2F1"><span class="icon-googleplus"></span>Google+</a></li>
<li><a title="StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Ftal.fm%2F596%2F1"><span class="icon-stumbleupon"></span>StumbleUpon</a></li>
<li><a title="Email" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6daf8efb0d4f5feb5b0d1feb0c8eef2e8b0d2f8f2b0cff4eeeffeb0d7fab0c8fef6faf2f5feb5b0b0fde9f4f6b0d9fef8f4f6f2f5fcb0fab0d9fafffcfee9bdfaf6eba0f9f4ffe2a6f3efefebbea8dabea9ddbea9ddeffaf7b5fdf6bea9ddaea2adbea9ddaa"><span class="icon-mail"></span>Mail</a></li>
</ul>
</div>
<div class="embed">
<h3>Embed</h3>
<p>Copy and paste the HTML below to embed this story into your web page or blog.</p>
<textarea><script src="http://audio.thisamericanlife.org/widget/widget.min.js" type="text/javascript"></script>
<div id="this-american-life-596-1" class="this-american-life" style="width:540px;"></div></textarea>
<div class="width">
<label>Width:</label> <input type="text" maxlength="4" size="3" value="540" /> pixels
</div>
</div>
</div> </div>
</li>
<li class="last"> <div class="act clearfix" id="act-2">
<div class="act-head">
<h3><a href="/radio-archives/episode/596/becoming-a-badger?act=2#play" class="active">Act Two</a></h3>
<h4><a href="/radio-archives/episode/596/becoming-a-badger?act=2" class="active">The Curious Incident of the Dog in the Nighttime.</a></h4>
<div class="item-list"><ul class="actions"><li class="play first"><a href="#" class="play-act" id="play-act-2">Play</a></li>
<li class="share last"><a href="#">Share</a></li>
</ul></div> </div>
<div class="act-body">
Terriers have been bred for hundreds of years to kill rats. Ray Ray is a terrier, but he
lives in a comfy apartment in New York City. His owner, Judy, isn’t sure about whether
he still has his rat hunting instincts. So producers Zoe Chace and Emmanuel Dzotsi
follow along as Ray goes on his first NYC rat hunt with the <a href="https://www.facebook.com/RATS-269793353053746/">Ryders Alley Trencher-fed Society</a>. (16 1/2 minutes)<span class="tags"><a href="/radio-archives/tag/125">Animals</a></span> <div class="item-list"><ul class="act-contributors"><li class="first"><a href="/contributors/zoe-chace">Zoe Chace</a></li>
<li class="last"><a href="/contributors/emmanuel-dzotsi">Emmanuel Dzotsi</a></li>
</ul></div> <div class="song">
<div class="label">Songs:</div>
<div class="item-list"><ul><li class="first">"I Smell A Rat", Big Mama Thornton</li>
<li class="last">"Badger Song ", The Dead Milkmen </li>
</ul></div> </div>
</div>
<div class="embed-share embed-share-act" id="embed-share-7160-2">
<div class="share">
<h3>Share</h3>
<ul>
<li><a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftal.fm%2F596%2F2"><span class="icon-facebook"></span>Facebook</a></li>
<li><a title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Ftal.fm%2F596%2F2&text=Check%20out%20%22Act%20Two.%20The%20Curious%20...%22%20from%20%40ThisAmerLife%20episode%20596%3A%20%22Becoming%20a%20Badger%22"><span class="icon-twitter"></span>Twitter</a></li>
<li><a title="Google+" href="https://plus.google.com/share?url=http%3A%2F%2Ftal.fm%2F596%2F2"><span class="icon-googleplus"></span>Google+</a></li>
<li><a title="StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Ftal.fm%2F596%2F2"><span class="icon-stumbleupon"></span>StumbleUpon</a></li>
<li><a title="Email" href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980fcdec996e9cad29396e9d5d896fec8cfd4d2c8ce96f4d3ded4d9d8d3c996d2db96c9d5d896f9d2da96d4d396c9d5d896f3d4dad5c9c9d4d0d89396dbcfd2d096ffd8ded2d0d4d3da96dc96ffdcd9dad8cf9bdcd0cd86dfd2d9c480d5c9c9cd988efc988ffb988ffbc9dcd193dbd0988ffb88848b988ffb8f"><span class="icon-mail"></span>Mail</a></li>
</ul>
</div>
<div class="embed">
<h3>Embed</h3>
<p>Copy and paste the HTML below to embed this story into your web page or blog.</p>
<textarea><script src="http://audio.thisamericanlife.org/widget/widget.min.js" type="text/javascript"></script>
<div id="this-american-life-596-2" class="this-american-life" style="width:540px;"></div></textarea>
<div class="width">
<label>Width:</label> <input type="text" maxlength="4" size="3" value="540" /> pixels
</div>
</div>
</div> </div>
</li>
</ul></div> <div class="photo-credits">
<div class="act-head">
<h4>Photo</h4>
</div>
<div class="act-body">
<a href="https://www.etsy.com/listing/204478161/european-badger-pencil-drawing-print-a4">Gary Tymon Artwork</a> </div>
</div>
</div>
<div class="embed-share" id="embed-share">
<div class="share">
<h3>Share</h3>
<ul>
<li><a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftal.fm%2F596"><span class="icon-facebook"></span>Facebook</a></li>
<li><a title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Ftal.fm%2F596&text=Check%20out%20%40ThisAmerLife%20episode%20596%3A%20%22Becoming%20a%20Badger%22"><span class="icon-twitter"></span>Twitter</a></li>
<li><a title="Google+" href="https://plus.google.com/share?url=http%3A%2F%2Ftal.fm%2F596"><span class="icon-googleplus"></span>Google+</a></li>
<li><a title="StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Ftal.fm%2F596"><span class="icon-stumbleupon"></span>StumbleUpon</a></li>
<li><a title="Email" href="/cdn-cgi/l/email-protection#734c000611191610074e3116101c1e1a1d1458125831121714160155121e0348111c170a4e1b07070356403256413556413507121f5d151e564135464a45"><span class="icon-mail"></span>Mail</a></li>
</ul>
</div>
<div class="embed">
<h3>Embed</h3>
<p>Copy and paste the HTML below to embed this episode into your web page or blog.</p>
<textarea><script src="http://audio.thisamericanlife.org/widget/widget.min.js" type="text/javascript"></script>
<div id="this-american-life-596" class="this-american-life" style="width:540px;"></div></textarea>
<div class="width">
<label>Width:</label> <input type="text" maxlength="4" size="3" value="540" /> pixels
</div>
</div>
</div>
</div>
</div> 
<div id="bottom">
</div> 
</div> 
</div> 
</div> 
<div id="footer-wrapper">
<div id="footer" class="clearfix">
<ul id="footer-menu" class="clearfix"><li class="radio-archive first active"><a href="/radio-archives">Radio Archive</a><ul class="links"><li class="by-date first active"><a href="/radio-archives">By Date</a></li>
<li class="by-tag first active"><a href="/radio-archives/tag">By Tag</a></li>
<li class="by-contributor active"><a href="/radio-archives/contributor">By Contributor</a></li>
<li class="by-location active"><a href="/radio-archives/story-globe">By Location</a></li>
</ul></li>
<li class="ways-to-listen first"><a href="/listen/stations">Ways to Listen</a><ul class="links"><li class="find-us-on-the-radio first"><a href="/listen/stations">Find us on the Radio</a></li>
<li class="podcast"><a href="/podcast">Podcast</a></li>
<li class="web-stream first"><a href="/listen/web" title="Web Stream">Web Stream</a></li>
<li class="download"><a href="/listen/download" title="Download">Download</a></li>
<li class="mobile-apps"><a href="/listen/mobile" title="Mobile Apps">Mobile Apps</a></li>
</ul></li>
<li class="favorites"><a href="/favorites">Favorites</a><ul class="links"><li class="the-short-list first"><a href="/favorites">The Short List</a></li>
<li class="other-favorites first"><a href="/favorites/other-favorites">Other Favorites</a></li>
<li class="early-shows"><a href="/favorites/early-shows">Early Shows</a></li>
<li class="topical"><a href="/favorites/topical">Topical</a></li>
<li class="one-location"><a href="/favorites/one-location">One Location</a></li>
<li class="contributors active"><a href="/radio-archives/contributor">Contributors</a></li>
</ul></li>
<li class="podcast first"><a href="/podcast">Podcast</a></li>
<li class="tv-archive first"><a href="/tv-archives">TV Archive</a></li>
<li class="about-us first"><a href="/about">About Us</a><ul class="links"><li class="overview first"><a href="/about">Overview</a></li>
<li class="radio-show first"><a href="/about/about-our-radio-show">Radio Show</a></li>
<li class="tv-show"><a href="/about/about-our-television-show">TV Show</a></li>
<li class="on-the-road"><a href="/about/on-the-road">On The Road</a></li>
<li class="staff"><a href="/about/staff">Staff</a></li>
<li class="press"><a href="/about/press">Press</a></li>
<li class="faq"><a href="/about/faq">FAQ</a></li>
</ul></li>
<li class="store first"><a href="http://store.thisamericanlife.org/">Store</a></li>
<li class="contact"><a href="/about/contact-us">Contact</a><ul class="links"><li class="contact-us first"><a href="/about/contact-us">Contact Us</a></li>
<li class="submissions"><a href="/about/submissions">Submissions</a></li>
<li class="fellowships"><a href="/about/fellowships">Fellowships</a></li>
<li class="make-radio"><a href="/about/make-radio">Make Radio</a></li>
</ul></li>
<li class="donate"><a href="/donate">Donate</a></li>
</ul> <div id="footer-message">
&copy; 1995 - 2017<br />
This American Life<br /><br />
<a href="http://www.thisamericanlife.org/page/privacy-policy">Privacy Policy</a> &nbsp;|&nbsp; <a href="http://www.thisamericanlife.org/page/terms-of-use">Terms of Use</a><br /><br />
This American Life is produced in collaboration with <a href="http://chicagopublicmedia.org/">Chicago Public Media</a> and delivered to stations by <a href="https://www.prx.org/">PRX The Public Radio Exchange</a>.
<div class="logos clear-block">
<a href="http://chicagopublicmedia.org/" class="chicago-public-media" title="Chicago Public Media"><img src="//hw3.thisamericanlife.org/sites/all/themes/thislife/images/chicago-public-media-2.png" alt="Chicago Public Media" title="Chicago Public Media" width="112" height="12" /></a>
<a href="https://www.prx.org/" class="prx" title="PRX The Public Radio Exchange"><img src="//hw4.thisamericanlife.org/sites/all/themes/thislife/images/prx.png" alt="PRX The Public Radio Exchange" title="PRX The Public Radio Exchange" width="40" height="15" /></a>
</div>
</div> 
<div id="block-block-9" class="block block-block">
<div class="block-content">
 </div>
</div>
</div> 
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-1548748-1', 'thisamericanlife.org');
      ga('send', 'pageview');

    </script>
</body>
</html>
